PVR dekoder fra GET - Side 19

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 19 av 35 FørsteFørste ... 9 15 16 17 18 19 20 21 22 23 29 ... SisteSiste
Viser resultater 361 til 380 av 687
  1. #361
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    119
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke hatt dette problemet tidligere, men virker som det har oppstått i det siste. Jeg får mange opptak på 00:00 og det kan virke som det skjer når to opptak er planlagt samtidig. Kan den ene tuneren være defekt og ha begynt å feile opptak? Har begynt å bli mange 00:00 opptak i det site, kan nesten virke som det er mest på TV3/ZTV - kan dette stemme, noen andre som har opplevd samme?

  2. #362
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    53
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AVmann23
    Har ikke hatt dette problemet tidligere, men virker som det har oppstått i det siste. Jeg får mange opptak på 00:00 og det kan virke som det skjer når to opptak er planlagt samtidig. Kan den ene tuneren være defekt og ha begynt å feile opptak? Har begynt å bli mange 00:00 opptak i det site, kan nesten virke som det er mest på TV3/ZTV - kan dette stemme, noen andre som har opplevd samme?
    Har ikke merket noe til problemet med 00:00 på opptak, men har istedet fått store problemer med "manglende" serieopptak. Har satt f.eks til å ta opp Scrubs (TV2) og American Chopper (Discovery) hver uke, men når jeg sjekker hva som er tatt opp, så er det ingen program i listen. Boksen lar helt enkelt være å ta opp noen ganger. En utrolig irriterende "feature", og det faktum at man ikke kan stole på serieopptak gjør jo hele funksjonen nytteløs.

  3. #363
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ang. hvit problemet på noen tver.
    Jeg ringer Get titt og ofte for å klage på dette. De logger tydlighvis ikke de kunder som ringer.
    Må si at jeg er forundra over hvor mange forskjellige svar jeg har fått.
    Den siste gangen sendte jeg mail. Fikk da dette svaret:

    Vedrørende din henvendelse

    Det er viktig å være kritisk til sine leverandører, det bedrer både
    opplevelse og ytelse.
    Denne feilen påvirker ikke spesielt mange kunder, men vi skjønner jo at den
    er fryktelig irritende for dem det gjelder. Vi har med hell fått denne
    feilen rettet hos noen kunder, ved at de bare byttet SCART kabel.
    Når det er sagt, har jeg siden sist fått bekreftet at feilen er løst i en
    testversjon av programvaren som forventes lansert om ca 2 uker.

    Jeg legger saken videre til fakturaavdelingen, som vil avgjøre hvorvidt du
    kan kompenseres for dette problemet.

    Med vennlig hilsen

    Joel
    Saksbehandler
    Get® support



    PS! Dersom du svarer på denne henvendelsen er det viktig at du ikke endrer
    subject/emne feltet.

    ************************************************** ******



    MAIL MOTTATT 09.05.2007 16:19:43:
    -------------------------------------------
    From: Knut Er det da riktig at dere skal ta fullt betalt for et produkt som ikke
    holder mål? Synes dette er veldig rart. Er forøvrig fornøyd med PVR
    funskjonen. Vil ikke virke som en grinebiter, men det er bare at man må
    være litt kritisk.

    MVH
    Knut T


    Den 09.05.07 skrev getwebmail@get.no <getwebmail@get.no> følgende:




    Vedrørende din henvendelse

    Vi har desverre ikke en fix for dette. Vi håpet det ville bli løst i siste
    oppdatering, men som du selv nevner har det ikke løst problemet til sitt
    fulle. Årsaken til dette er at SCART-utgangen på dekoder sender for høy
    spenning i forhold til hva enkelte tv'er kan håndtere. Vi jobber i herdig
    med å løse dette, og en oppdatering vil komme når det er løst.
    Nye dekodere kommer i siste halvdel av 2007, da med HDMi utgang.

    Med vennlig hilsen

    Joel
    Saksbehandler
    Get® support


    Så folkens: Fortsett å klage!!

  4. #364
    Active ftonnes sin avatar
    Medlem siden
    Mar 2005
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg har ikke pvr versjonen, men kun den vanlige dekoderen.
    Når det blir flashback i serier, eller bildet blir zoomet forsvinner hele drittbilde.... noen som vet hva det kan være? orker snart ikke mer feil med get dekoderen..... har prøvd alle mulige innstillinger....

  5. #365
    Newcomer
    Medlem siden
    May 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, hvis denne tråden lever....Har akkurat fått min erstatnings-tv fra netonnet etter at forrige Samsung lcd-tv sluttet å fungere.
    Gleden var derfor stor da jeg i går kunne sette opp ny tilsendt tv (Samsung LE-40R81B). Gleden ble imidlertid kortvarig, da jeg etter kort stund oppdaget en temmelig sjenerende "flimring" på øverste del av skjermen.
    Flimringen oppstår spesielt når det er større sceneforandringer (feks flashbacks og andre klipp) og nok mest med scener dominert av hvitt. Flimringen er pgså tydelig når jeg går inn på menyen til Pvr'en.

    Spørsmålet jeg lurer på om det er tv-en som er defekt eller om det er dekoderen som forårsaker problemet. Noen ideer?
    På forhånd takk!

  6. #366
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lpfinstad
    Hei, hvis denne tråden lever....Har akkurat fått min erstatnings-tv fra netonnet etter at forrige Samsung lcd-tv sluttet å fungere.
    Gleden var derfor stor da jeg i går kunne sette opp ny tilsendt tv (Samsung LE-40R81B). Gleden ble imidlertid kortvarig, da jeg etter kort stund oppdaget en temmelig sjenerende "flimring" på øverste del av skjermen.
    Flimringen oppstår spesielt når det er større sceneforandringer (feks flashbacks og andre klipp) og nok mest med scener dominert av hvitt. Flimringen er pgså tydelig når jeg går inn på menyen til Pvr'en.

    Spørsmålet jeg lurer på om det er tv-en som er defekt eller om det er dekoderen som forårsaker problemet. Noen ideer?
    På forhånd takk!
    Tror det er dekoder. Siden Get tydligvis innrømmer at det er deres feil. Alle bør klage på en ikke 100% vare, for man skal ikke betale 100% for den heller. Hvis alle klager og ikke vil betale, så kanskje GET får henda ut av RÆVVA og faktisk står på for og finne feilen..

    KaT

  7. #367
    Active ftonnes sin avatar
    Medlem siden
    Mar 2005
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg skrev en lang og mindre hyggelig mail til get igår....
    kan vel si det sånn at etter en del år med upc/get så når man et vist punkt
    hvor man bare har lyst til å spy ned hele møkkabygget på tåsen...
    håper de får ut fingern, så jeg og samboeren klarer å se på tv uten å irritere
    oss ihjel.....

  8. #368
    Newcomer
    Medlem siden
    May 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    - Neimen om jeg vet - etter å ha snakket med en tech hos samsung i går, prøvde jeg etter hans råd å se i gjennom dvd for å se om det samme flimrings- problemet gjaldt da. Det gjorde det ikke. Mao er bilde gjennom 360 (ved spill og film) flimmerfritt.
    Da jeg byttet tilbake til vanslig tv sending, tok det ikke lang tid før flimringen var der igjen.
    Syntes det er utrolig frustrerende. Det er ikke så lett å beskrive hvordan flimringen ser ut, men hvis man husker hvordan gode gamle vhs-bånd så ut rett før de var i ferd med å gå av hengslene - man styrte med tracking eller hva det nå en het. Vel, det er slik det ser ut. Som man trenger å stille på trackingen. Det varer som regel bare et sekund, men skjer til gjengjeld med jevle mellomrom.
    Det mest irriterende er å ikke vite hvor feilen ligger. Det er åpenbart at noe ikke er som det skal, men bør man klage på tv (evt sende den i retur før det har gårr for lang tid)? Det er ikke noe gøy hvis det viser seg å være dekoder sin feil.
    Men heller ikke noe godt alternativ å satse på at det er dekoder hvis det viser seg å være tv, da det da uungåelig vil sette i gang en lang og kjip prosess med rep/retur. En prosess jeg allerede har vært i gjennom.
    Jeg er litt i villrede og temmelig irritert over at dette skal være så vanskelig.

  9. #369
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    ...har du testet galvanisk skille da?? Det fikset problemet med horisontale striper hos meg, er jo mulig denne feilen kan utarte seg på ulike vis...

  10. #370
    Newcomer
    Medlem siden
    May 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det har jeg ikke, men absolutt verdt et forsøk. Takk for tips!

  11. #371
    Newcomer
    Medlem siden
    May 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nope - galvanisk skille på plass, men ingen forbedring. :???:

  12. #372
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hva er galvanisk skille? Koster det mye? Hvor kjøper man det?

    KaT

  13. #373
    Newcomer
    Medlem siden
    May 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva det er vet jeg strengt talt ikke, men har form av en liten plugg som settes mellom kabeluttak i vegg og kabelledning. Jeg kjøpte en for 129 kr på Siba.

  14. #374
    Intermediate kjelli sin avatar
    Medlem siden
    Apr 2003
    Poster
    1,408
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AVmann23
    Har ikke hatt dette problemet tidligere, men virker som det har oppstått i det siste. Jeg får mange opptak på 00:00 og det kan virke som det skjer når to opptak er planlagt samtidig. Kan den ene tuneren være defekt og ha begynt å feile opptak? Har begynt å bli mange 00:00 opptak i det site, kan nesten virke som det er mest på TV3/ZTV - kan dette stemme, noen andre som har opplevd samme?
    Jeg og har dette, trykk av og på tuneren med strømbryteren bak så er den ok igjen.
    Jeg tar nå strømmen av og på annenhver natt før jeg legger meg, ingen problemer siden jeg begynte med dette.

    Virker som den henger seg på opptak hvis den står på lenge.

    Kjelli

  15. #375
    Intermediate Spectre sin avatar
    Medlem siden
    Oct 2003
    Poster
    941
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har hatt gets PVR i et par dager nå. Jeg har enkelte ganger sett denne flimringen et kort øyeblikk når skjermen går i hvitt på min Sony 40W2000.
    Jeg har aldri opplevd problemet tidligere med andre kilder tilkoblet hdmi, vga, komponent eller med scart (RGB).

  16. #376
    Newcomer
    Medlem siden
    May 2007
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har også 40W2000, og blildet flimrer ved sterkt hvitt lys, men ikke fra noen annen kilde enn fra PVR tuneren. Get sier det er problemer med PVR tuneren, og har lovet meg en fiks ved neste FW oppdatering. Men har ikke fått noen dato.

  17. #377
    Active ToCa sin avatar
    Medlem siden
    Nov 2006
    Sted
    Her
    Poster
    489
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Denne "flimringen" eller sync-problemet, eller hva det nå enn er, er et problem som har vært på Get PVR siden jeg fikk den før jul. Men det har variert i "alvorlighetsgrad" ettersom Get sikkert har forsøkt å gjøre noe med problemet ifm. softwareoppgraderingene. Det er fryktlig irriterende, men er likevel bare en del av alle irriterende problemer med boksen.

    Det største problemet per i dag er at denne dingsen fra Get ikke har HDMI-utgang eller støtte for HD i noen form (Jeg kan ikke forstå at det på noen måte fantes en grunn til å ha dekodere med og uten HDMI, dette må jo bli veldig kostbart for Get og til sist oss!?!?). Vet det er snakk om HD-utopi fra Get også, men jeg har vel mistet troen på at Get skal være i stand til å levere noe slik per i dag eller at de kommer til å ha noe innhold som er verdt å motta i HD basert på at vi allerede til påske skulle ha hatt nye bokser og HDTV inn i stua.

    Videre er det helt på tryne at man ikke ennå har klart å åpne opp for at vi selv kan redigere listen over kanaler og få den rekkefølgen på kanaler man vil ha. Nå registrerer jeg at noen kanaler har bytte posisjon igjen og dette minner mer og mer om Motorola-æraen.

    Deretter er jeg møkklei at det ikke snart kommer en mulighet til å ta opp utenfor EPG. Med unger i hus og sporadisk opptak av barne-tv så er det behov for slike funksjoner all den tid EPG-informasjonen er såpass upresis at den for små programfnutter, som barne-TV på NRK ofte består av, ender opp med opptak som avbrytes mitt inni og avspilling av 3-4 opptak for en periode på 40 minutter. Men også far selv har blitt rammet av dette med for eksempel fotballsurrogatet Tippeligaen på TV2 Zerbera hvor jeg så på starten av en kamp men måtte så gjøre annet forfallent arbeide (les: legge unger m.m.). Trykket derfor inn den røde Rec-knappen uten å gå gjennom sjekklisten for opptak på Get PVR. Gjett om far ble glad da ha fant ut at opptaket ikke varte så mye lenger en 1. omgang fordi kampen var delt i hvertfall 3 bolker i EPG-en! En for 1. omgang, en for pausen og en for 2.omgang. Og jeg hadde ikke blitt overrasket om TV2/TV2 hadde delt opp i enda en del etter kampen.

    Til sist vil jeg nevne dette med at det finnes null, ingen, nada mulighet for å redigere opptak på PVR-en. Dette er grusomt irriterende og diskplasskrevende å ha ca 20 minutter ekstra per 42 minutters episode av en eller annen serie liggende unyttig på disken. Gidder nemlig ikke å se på alle serier en gang i uken og tar heller opp for å så se hele serien når det passer meg. Og man gidder jo heller ikke å se på film på TVNorge eller noe som helst på TV3 uten å enten ta det opp eller spille av i "pause-modus" for å kunne unngå all denne enerverende reklamen.
    Etter at jeg nå har tatt opp 15 episoder av en serie, så har jeg 15 x ca 20 minutter unyttig opptatt diskplass. Som tilsvarer minimum 300 minutter som igjen vil si 5 timer og kanskje 15-20% av den totale diskens størrelse. Rett og slett enerverende!

    ToCa

  18. #378
    Active ftonnes sin avatar
    Medlem siden
    Mar 2005
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg kaster snart hele dritten...... Virker som get dekoderen ikke vil samarbeide med tvn min(lg 42lb2r). Skjermen blir svart når det er sceneskifte osv... virker som det er noe tull med 16:9.... noen som har tips?

  19. #379
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ftonnes
    Jeg kaster snart hele dritten...... Virker som get dekoderen ikke vil samarbeide med tvn min(lg 42lb2r). Skjermen blir svart når det er sceneskifte osv... virker som det er noe tull med 16:9.... noen som har tips?
    Står om det i denne tråden, har samme problem med min vanlige get boks og lg42pm1ma. I sendinger med mye hvitt faller bildet ut og jeg får bare intet signal. Get har vel vedkjent at det er et problem med spenningsnivå på scartutgang. En løsnining som ikke er optimal er og sette dekoderen til pal isteden for rgb. Sendt mail om dette i forrige uke, sammen med en klage på hakking og skurring. Oppfordrer alle her til og sende klagemailer på det minste problem!

    Ikke lenge før min get boks havner i Lågen og parabol blir satt opp...

  20. #380
    Intermediate
    Medlem siden
    Mar 2007
    Poster
    3,119
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MacBain

    Sitat Opprinnelig postet av trondmm
    Men - det er jo ingenting som indikerer plassforbruk, eller hvor mye plass som er tilgjengelig i det hele tatt. Har du sjekket at du faktisk får utnyttet hele plassen? Det er ikke helt uvanlig at PVRer eller harddiskopptakere har lagret HDD-størrelse i et flashminne eller tilsvarende.
    Når man går inn på listen over opptak så ser man jo den gule linja nederst som indikerer diskbruk og jeg må lagre mye mer med den nye disken for at den gule linja beveger seg. Så det er ingen tvil om at jeg har mye mere plass en den orginale 160gb.
    Jeg fikk akkurat somla meg til å bytte disk nå. Kjøpte en 400GB-disk, og satte den inn i helgen. For å sammenligne plassbruk før og etter, tok jeg opp TV2 Junior på lørdag og søndag på hver sin disk. Begge programmene varte i 3 timer. På 160GB-disken tok programmet 8% diskplass, og på 400GB-disken tok det 3%. Akkurat som forventet, altså.

    Da gjenstår det bare at noen prøver seg frem med 500GB og 750GB-disker (og 1TB når de kommer i PATA-utgave)

Side 19 av 35 FørsteFørste ... 9 15 16 17 18 19 20 21 22 23 29 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •