ADB 5743 CDX med 8 tunere og T-We for Canal Digital kabel-tv - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 7 FørsteFørste 1 2 3 4 5 6 7 SisteSiste
Viser resultater 41 til 60 av 132
  1. #41
    Newcomer KjellG sin avatar
    Medlem siden
    Oct 2006
    Poster
    102
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Serieopptak legger seg jo i en mappe. Slett mappa, så er alle episoder slettet...

  2. #42
    Newcomer KjellG sin avatar
    Medlem siden
    Oct 2006
    Poster
    102
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Wilford Vis post
    Finnes en guide her, men den skal de ha betalt for.

    Artikkelen lå åpen en stund, mener å huske det var ganske rett frem å bytte disken, Den blir automatisk formatert til det spesielle lukkede formatet nå den taes i bruk. Om noe går galt er det jo bare å putte inn den gamle. Mener boksen støtter 1tb og 2tb, i hvertfall.
    Boksen formaterer og "låser" disken slik at du ikke får bruk den til noe annet på et senere tidspunkt. Setter du i den gamle disken din, slettes alt og du mister evt. opptak og du starter nå med tom disk...

  3. #43
    Newcomer Wilford sin avatar
    Medlem siden
    Sep 2007
    Sted
    Porsgrunn - Telemark - Norge
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Om du ikke får bruk den til noe annet på et senere tidspunkt er da ikke så farlig, disker koster ikke stort nå for tiden....
    Heller ikke om opptak blir slettet om du setter inn den gamle, det er bare å se de før du bytter.

  4. #44
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KjellG Vis post
    Serieopptak legger seg jo i en mappe. Slett mappa, så er alle episoder slettet...
    Ja det er en løsning på problemet. Man må bare huske å legge inn programmeringen av serieopptaket på ny, for det blir også slettet. Selv har jeg ikke noen problemer ettersom jeg sletter hver episode med en gang jeg har sett den.

  5. #45
    Intermediate Rotja sin avatar
    Medlem siden
    Oct 2006
    Poster
    3,460
    Takk & like
    Blogginnlegg
    1
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rolle Vis post
    Ja det er en løsning på problemet. Man må bare huske å legge inn programmeringen av serieopptaket på ny, for det blir også slettet. Selv har jeg ikke noen problemer ettersom jeg sletter hver episode med en gang jeg har sett den.
    Gjør det samme som deg Sletter straks jeg har sett noe ferdig.

  6. #46
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    De første beta-testerene virker ikke akkurat superhappy av "oppgradering" med T-WE:

    http://www.diskusjon.no/index.php?showtopic=1551397

  7. #47
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tester t-we på 5720 og 5743 og alt fungerer fint.

    5720 ble ikke tregere. Filmleie starter opp feks mye raskere enn gamle GO

  8. #48
    Newcomer Wilford sin avatar
    Medlem siden
    Sep 2007
    Sted
    Porsgrunn - Telemark - Norge
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Blir spennende å se til torsdag etter oppdatering av firmware, å se om ukesarkiv funker.

    Vet ikke hvordan folket kopler opp 5743, men jeg bruker splitter da jeg har et sterkt og godt signal på kabelen. Om signalet er dårlig kan det lønne seg å prøve kun med nettverk via router. Men det er noen routere som ikke funker, rett ut av boksen.

    En må da åpne de nødvendige portene som må til, eller sette opp IP adressa til 5743 som DMZ (standardvert). Det er da nødvendig å tildele 5743 fast IP adresse, enten manuelt eller ved å reservere IP adresse via MAC adressa i oppsettet på routeren.

    Bruker en kun nettverkstilkopling via router, må en gå inn i innstillinger på 5743
    Instillinger – verktøy – HFC-nettverkskonfigurasjon og sette denne til AV.

  9. #49
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Denne lanseringen av T-We er visst bare for noen utvalgte storbybeboere. Trist at ikke alle kan få det samme. Men ikke helt uvant når det gjelder CD. Utrolig at de aldri klarer å gjøre ting ordentlig og gi alle det samme tilbudet.
    Sist endret av force; 11-16-2013 kl 17:35

  10. #50
    Newcomer Wilford sin avatar
    Medlem siden
    Sep 2007
    Sted
    Porsgrunn - Telemark - Norge
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Heldigvis bor jeg i et pilotområde her i Porsgrunn, Grenland og får det til torsdag.
    Sist endret av Wilford; 11-19-2013 kl 10:44

  11. #51
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, gni det inn.

    Er det bare meg som er forarget over denne forskjellsbehandlingen som CD bedriver med lanseringen av T-We ?

  12. #52
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av force Vis post
    Ja, gni det inn.

    Er det bare meg som er forarget over denne forskjellsbehandlingen som CD bedriver med lanseringen av T-We ?
    Tenk heller at du slipper å være prøvekanin...

  13. #53
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jammen, jeg elsker jo å være prøvekanin.
    Men det er allerede prøvet ut. (Molde, Tromsø og Grenland.)
    Sist endret av force; 11-18-2013 kl 14:47

  14. #54
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror jeg har funnet en bug. Hos meg ødelegger den nye boksen for Bravia Sync (HDMI CEC). Jeg benytter Bravia Sync sammen med blu-ray spiller og ps3 bla. Men det virker ikke så lenge det er strøm på ADB-boksen. Tar jeg strømmen fra boksen, så virker det igjen. Dette virket helt greit med den gamle ADB-boksen. Andre som har opplevd det samme?

  15. #55
    Newcomer ConCon sin avatar
    Medlem siden
    Apr 2008
    Poster
    109
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Aaa, så det er derfor ARC i det siste har sluttet å fungere. Testet å skru på receiver og TV etter jeg tok ut hdmi kontakten til T-We boksen nå, og da fungerte det igjen... hehe. Er ingen krise for min del, for bruker det jo aldri, så slo av og plugget hdmi inn igjen Regner med denne feilen kan fikses ved en softwareoppdatering?

  16. #56
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja det håper jeg.

    Noen som vet hvor man rapporterer bugs til CD? Og da mener jeg ikke kundeservice, for de vil jo bare at du resetter boksen til fabrikkinnstillinger.

  17. #57
    Newcomer ConCon sin avatar
    Medlem siden
    Apr 2008
    Poster
    109
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er ikke sikker, men går iallfall an å nevne at det er flere som opplever akkurat samme problem...

  18. #58
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Virker som vårt nett 5 mil nordøst for Oslo blir oppgradert i dag forøvrig.

  19. #59
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Og etter det virker ikke flomatik-forsterkeren min, noen som vet hvorfor?

  20. #60
    Newcomer Wilford sin avatar
    Medlem siden
    Sep 2007
    Sted
    Porsgrunn - Telemark - Norge
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så er T-We i gang og alt funker som en drøm

Side 3 av 7 FørsteFørste 1 2 3 4 5 6 7 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •