Ny Canal Digital HD PVR ADB 5720CDX for Kabel-TV - Side 8

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 8 av 43 FørsteFørste ... 4 5 6 7 8 9 10 11 12 18 28 38 ... SisteSiste
Viser resultater 141 til 160 av 846
  1. #141
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ADB boksen og splitter meldes det om kan skape problemer.............


    Så da er det vanskelig å si hva som skaper feil hos deg

  2. #142
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er vel kanskje noen som kan svare på det med fjernkontroll-kodene nå ? (Hvis ikke så finner jeg det ut i morgen.)

    Altså virker den nye fjernkontrollen på den gamle dekoderen og omvendt ?

  3. #143
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    870
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Niels
    Har bestillt denne selv og blir skuffet hvis det ikke går an å sende signalene rett gjennom i riktig oppløsning for å få best mulig bilde, uten å skifte oppløsning manuelt som på den gamle HD PVR fra Sagem. Da er en like langt på det området.
    Den skifter ikke automatisk til oppløsningen kanalen sendes i. Er kun manuelt valg, og en må trykke på "res-knappen" på fronten av boksen. :/

  4. #144
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    870
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Janke
    Koblet opp i ettermiddag og ble mektig skuffet. Billedkvaliteten var mye dårligere (på min Pio KRP 500A). Både HD og SD i ulike oppløsninger. Sjekket signalstyrken, som lå helt nede på 43 og 44 - oransje farge. Signalkvalitet var 100%, grønn og OK. Ringte inn og klaget. Tekniker kommer, men likevel; Dette var uventet.
    Jeg måtte da sjekke med den gamle "gode" Sagem igjen og koblet om. Supert resultat. Signalnivået målte rundt 120 og 130, som er helt OK. Altså ingen feil med signalet inn i huset og fra uttak i vegg. Ser nå med Sagem´n, men jeg lurer på hva som kan ha skjedd med ADB´n?
    I Sagem´n har jeg en topp Monster godt skjermet antennekabel. ADB´n har en egen trippelskjermet som man må skru sammen. Ikke noe problem med det, men kan svakheten ligge i akkurat denne kabeln, eller er det et sted i ADB´s innmat? Dersom det er her, er det nok flere enn jeg som vil bli avtent. Kan ikke billedkvaliteten reddes og bli minst like bra som på Sagm´n, må jeg bare returnere min.
    Jeg har også lav signalstyrke (rundt 45-55, litt forskjellig etter hvilken kanal jeg ser på)
    Jeg bor i et Komplett-borettslag. Bruker splitter. (Hadde ørlite bedre signal uten splitter)
    Kvalitet står på 100%.

    Opplever ikke noe hakking, eller forstyrrelse i bildet og billedkvaliteten er bra. Klarer ikke å si om det er bedre eller dårligere enn med gamleboksen. Gidder ikke sammenligne heller...

  5. #145
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En ting til ? Er det noen som har sjekket om det (mot formodning) går an å skifte oppløsning fra menyene eller med fjernkontrollen ?

  6. #146
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    BigZ:


    fungerer CD go dårlig hos deg da når du bruker modemet via ADB (med splitter)?

  7. #147
    Newcomer Niels sin avatar
    Medlem siden
    Feb 2011
    Poster
    117
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BigZ
    Den skifter ikke automatisk til oppløsningen kanalen sendes i. Er kun manuelt valg, og en må trykke på "res-knappen" på fronten av boksen. :/
    Huff! Dette blir mer tungvint enn i dag hvor jeg har i dag hvor jeg kan skifte oppløsning med et par tastetrykk (ved hjelp av komandoer) på min universal fjernkontroll.

    Har jeg forstått deg rett finnes ikke denne "RES-knappen" på fjernkontrollen?

  8. #148
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    870
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Niels
    Huff! Dette blir mer tungvint enn i dag hvor jeg har i dag hvor jeg kan skifte oppløsning med et par tastetrykk (ved hjelp av komandoer) på min universal fjernkontroll.

    Har jeg forstått deg rett finnes ikke denne "RES-knappen" på fjernkontrollen?
    Jeg har lett overalt, og det er ihvertfall ingen knapp på fjernkontrollen, og jeg finner heller ingen i menyen.

  9. #149
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    870
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kewell79
    BigZ:


    fungerer CD go dårlig hos deg da når du bruker modemet via ADB (med splitter)?
    CD go fungerer fint, men jeg har bare testet med trailers. Manøvrering i menyene går helt fint.
    BTW: Ser at jeg kan leie film for 0,-. Hvor mange får jeg gratis? Hvor finner jeg så den pinkoden den spør etter når jeg trykker lei film?

  10. #150
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    870
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Apropos bildekvalitet, så testet jeg TV Norge HD, TV2 HD og TV2 PL HD nå mot tv-kortet (Terratec H7 USB) på pcen.
    Pcen står koblet med HDMI til samme Yamaha receiver som Canal Digital tuneren er koblet til, og tv-bildet fra pc blir oppskalert til 1080p. (Nvidia 560 Ti skjermkort)
    Med ADB boksen på 720p var bildet marginalt bedre enn fra Terratec USB tuneren på pcen. Ved 1080i fra ADB, ble faktisk bildet dårligere enn fra pcen.

  11. #151
    Newcomer
    Medlem siden
    May 2005
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gud bedre for noe mikk makk med alle overgangene, er jo ikke vanlig coax inngang på adb-boxen, er jo type skrukoblinger, hvor det følger med et helt sett av ledninger og overgnager for å få det til å passe, kunne de ikke laget en bedre løsning på dette...

    Klarte seff. å få en box med knekt kortdør...

  12. #152
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har jeg fått hentet den og koblet opp. Selvfølgelig bruker den samme fjernkontroll-koder som den gamle. Så det blir vanskelig å bruke dem om hverandre. Det likte jeg ikke. Det luktet også veldig mye "ny elektronikk" av den. Håper det gir seg etterhvert. Det var også litt knoting med å få kablene på plass med den "multimediakontakten". Kabelen var litt vel stiv. Jeg måtte også montere den splitteren fordi jeg allerede har et kabel-modem koblet til.

    Ellers er førsteintrykket bare positivt. Meget stillegående. Pene menyer. Og så er den my raskere på alle måter i forhold til den gamle. Ikke minst tekst-tv. Den funksjonen hvor man kan søke etter programmer, var kjempebra. Den fant alle favorittprogrammene mine, og i løpet av få minutter var alle i lagt i opptakslista.

    Bildekvaliteten har jeg ikke fått sett så mye på. Men den ser helt fin ut det lille jeg har fått sett. Jeg hadde tenkt å sammenligne med den gamle, men jeg vet ikke om jeg gidder. Det blir noe rot når dem bruker samme fjernkontrollen.

    Så foreløpig er jeg litt "småforelsket". Får håpe det fortsetter. Det avhenger jo av hvordan den oppfører seg over tid med opptak etc.

    Hvordan er det med dere andre? Er dere fornøyde? Det hadde vært gøy å høre hva andre liker og ikke liker.

  13. #153
    Newcomer Larsemann sin avatar
    Medlem siden
    Sep 2005
    Poster
    131
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hentet min igår jeg også, rett før stengetid i butikken. Sitter med gode førsteinntrykk her også. Fikk koblet opp og såvidt testet litt. Enig i alt det force skriver.

    A new dawn for CD håper jeg! De har til tider stått veldig lavt i kurs her...!:-P

    Ble forespeilet 2-3 ukers leveringstid, og den lå klar for henting etter 5 dager, DET er bra jobba!

  14. #154
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BigZ
    CD go fungerer fint, men jeg har bare testet med trailers. Manøvrering i menyene går helt fint.
    BTW: Ser at jeg kan leie film for 0,-. Hvor mange får jeg gratis? Hvor finner jeg så den pinkoden den spør etter når jeg trykker lei film?
    1-2-3-4 samme kode som åpner menyer.
    Bonusfilmer er gratis og muligens den første, slik er det på IDTV med CD GO i hverfall.

  15. #155
    Intermediate crimar sin avatar
    Medlem siden
    Apr 2009
    Poster
    1,319
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det nå 5.1 lyd over hdmi eller må man ha optisk eller coax for dette med denne boksen også?

  16. #156
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    870
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av crimar
    Er det nå 5.1 lyd over hdmi eller må man ha optisk eller coax for dette med denne boksen også?
    5.1 lyd funker fint over hdmi.

  17. #157
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Larsemann
    Ble forespeilet 2-3 ukers leveringstid, og den lå klar for henting etter 5 dager, DET er bra jobba!
    Tja, de reduserte forventningene. Bedre å overoppfylle enn å underoppfylle.

  18. #158
    Newcomer
    Medlem siden
    May 2005
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Unhappy

    Kom over Canal Digital sine sider på facebook her just nå der står det noe foruroligene som ikke er bra i det hele tatt. I et innlegg fra Cana Digital skrevet for 3 timer siden står det følgende(sitat):

    ...Det vil si at det per i dag ikke er planer om å åpne for opptak på to kanaler samtidig på kabel-dekoderen. Dette er ikke en teknisk feil, men et valg som er tatt. Årsaken til forvirringen er informasjon du viser til som altså gjelder parabol-utgaven. Vi beklager igjen missvisende informasjon i tidligere korrespondanse. Mvh Line

    Dette er jo ikke det de har kommunisert ut tidligere og hvis dette medfører riktighet blir jeg forbanna...

  19. #159
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    På nett?

    Hentet min i dag. Får den ikke på nett.

    Plugget i en gb-switch. Link lyset lyser ikke en gang. Rebootet dekoderen. Link lyset lyser på 100-mbit i starten. Men så snart tv-bildet kommer i gang slukker det igjen.

    Forsøkt ulike porter og to ulike switcher (dlink og netgear, begge gb-switch). Noen andre som har problemer med dette?

  20. #160
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av paaland
    Hentet min i dag. Får den ikke på nett.

    Plugget i en gb-switch. Link lyset lyser ikke en gang. Rebootet dekoderen. Link lyset lyser på 100-mbit i starten. Men så snart tv-bildet kommer i gang slukker det igjen.

    Forsøkt ulike porter og to ulike switcher (dlink og netgear, begge gb-switch). Noen andre som har problemer med dette?
    Hei
    Jeg har ikke problemer, men jeg bruker multimedia-uttaket i veggen. (Alternativ 2 i "kom i gang" heftet.)

    Hvis du bruker vanlig nettverkskabel (altså ikke har multimediekontakt i veggen) må du skru av HFC-nettverk i innstillingene:

    Meny --> innstillinger --> Installasjon --> HFC-nettverkskonfigurasjon --> På/Av
    Pinkoden for Installasjonsmenyen er 1 2 3 4, hvis du ikke har endret den.

Side 8 av 43 FørsteFørste ... 4 5 6 7 8 9 10 11 12 18 28 38 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •