Ny Canal Digital HD PVR ADB 5720CDX for Kabel-TV - Side 38

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 38 av 43 FørsteFørste ... 8 18 28 34 35 36 37 38 39 40 41 42 ... SisteSiste
Viser resultater 741 til 760 av 846
  1. #741
    Newcomer bobbo sin avatar
    Medlem siden
    Sep 2004
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min ADB er også ca 3 min feil på klokka, den gamle sagem er bare ca 1 min. Tok kontakt med kundeservice og fikk standardsvaret om å prøve en fabrikk resett.. har ikke gjort dette ennå da jeg trodde den stillte klokken mot kabelnettet, så da håper jeg det er kan rette seg.

  2. #742
    Newcomer
    Medlem siden
    May 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min går også 3-4 min for sent. Begynte for en eller to dager siden.

    Tyder på at klokka som boksen synker mot ikke går rett.

  3. #743
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk også svar om at en fabrikk-reset skulle løse problemet. Bare svada som vanlig fra kundeservice.

    Tok på ny kontakt og saken ble meldt teknisk avdeling med 1 - 3 dagers rettetid.

    1 - 3 DAGER FOR Å STILLE EI JÆVLA KLOKKE!!!!!!!!!!!!!!!!!!!!

    Vi lever i 2012, gjør vi ikke?

  4. #744
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Godt at jeg har programmert alle opptak med 5 minutt tidlig start, ellers hadde jeg vel funnet en haug med ufullstendige opptak når jeg kommer tilbake fra jobb neste uke

  5. #745
    Newcomer G0MP sin avatar
    Medlem siden
    Aug 2010
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rolle
    Blir vel litt drøyt og skylde EPG problemene på CD fordi at de har satt bort jobben. Er rimelig sikker på at Viasat, Get og andre også henter EPG data fra en ekstern leverandør heller enn å bruke egne ressurser på det.

    Ellers er det bare en ting og si, timeropptak med repetisjon :grin:
    CD kan jo stresse at det fikses, i stede for å sitte passive og bare skylde på andre..

    Og enig. Men latterlig at ikke boksen kan fungere som den skal.

  6. #746
    Newcomer G0MP sin avatar
    Medlem siden
    Aug 2010
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av happymeal
    Flere som har problem med at klokka går ca. 3 minutter for seint?
    Dette gjelder ikke bare ADB-dekoderen, men alle jeg har i hus....
    Starter stadig seint her også, rundt 2-3 minutter.. (Har sjekket.)

    Men klokken viser riktig tall..

  7. #747
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    43
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av G0MP
    Starter stadig seint her også, rundt 2-3 minutter.. (Har sjekket.)

    Men klokken viser riktig tall..

    La også merke til at klokken gikk ca 4 minutter for sent i går kveld. Både på min ADB dekoder og min andre HD dekoder (klokkene på disse gikk likt med hverandre). Gjorde begge dekoderne strømløse og når de startet opp igjen gikk de først helt riktig, deretter ble de liggende ca 1 minutt etter korrekt tid. Ringte Canal Digital sent i går kveld, og de sa da at de hadde fått inn MANGE meldinger om samme feil, og at feilen lå et sted i deres nett. De la også til at de jobbet med problemet...

  8. #748
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hurra! Nå er klokka korrekt.

    Og det er jo helt utrolig at de gang på gang foreslår fabrikk-reset av dekoderene, når de i følge forrige innlegg var klar over at feilen lå et sted i nettet deres.

    Kundeservice får stryk-karakter av meg.

  9. #749
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    43
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av happymeal
    Hurra! Nå er klokka korrekt.

    Og det er jo helt utrolig at de gang på gang foreslår fabrikk-reset av dekoderene, når de i følge forrige innlegg var klar over at feilen lå et sted i nettet deres.

    Kundeservice får stryk-karakter av meg.

    He he, tror nok fabrikk reset er standardsvaret uansett, om du så ringer inn og sier at dekoderen har tatt fyr, det hopper små grønne menn ut av den eller hva det nå skulle være, det hjelper alltid med fabrikk reset... :evil:

  10. #750
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    29
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av OleM
    Har ikke opplevd noe slikt på satellittversjonen. Men kanskje mest fordi programmene ofte er litt forsinket i alle tilfelle?.. Hvor mye forsinkelse i opptaksstart er det vi snakker om?
    Ikke godt å si, men kanskje 1 min eller 2...og da kan mye ha skjedd allerede

  11. #751
    Newcomer G0MP sin avatar
    Medlem siden
    Aug 2010
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Chivas
    Ikke godt å si, men kanskje 1 min eller 2...og da kan mye ha skjedd allerede

    Jeg vil si mellom 5 og ett halvt minutt for seint.. Men som du sier kan en gå gipp av mye bare ved å misse de første 30 sekunder eller 1 minutt av serien.

    Her er eneste fordelen med den feilen at den tar opp dobbelt, med sikkerhetsmargin. For når den starter det andre opptaket i rekken for seint da, kan en bare gå tilbake å se på det som ble tatt opp i sikkerhetsmarginen. Og således få sett hele episoden.

  12. #752
    Newcomer
    Medlem siden
    Jul 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av passat06
    Har i dag 100% kvalitet, men kun 20-22% styrke (ble dårligere når de oppgraderte nettet) og tidvis fryser/pikselerer bildet eller digitalsignalene forsvinner helt.

    Spørs om jeg bare må bite i det sure eplet og kontakte CD.
    Tekniker skrudde opp signalstyrken i fordelingsskapet og konkluderte med at den da var innenfor grensene på inntaket mitt, men lav ute ved TVen som brukes mest. De gikk over installasjonen uten å finne feil.

    Neste trinn er da signalforsterker, den vil de ha 1800 kr for. Synes jeg har brukt nok penger på dette nå, derfor lurer jeg på om noen har hatt suksess med å kjøpe signalforsterker og montere selv? Evt hvilken type?

  13. #753
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her får du tilsvarende forsterker til 750, evnt litt mer om du vil ha flere utganger:

    http://www.mamut.net/controls/shop/s...eservice&gid=9

  14. #754
    Newcomer G0MP sin avatar
    Medlem siden
    Aug 2010
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Angry

    Huff.. Det der skal de prakke på meg også..

    Og jeg fikk også dårligere signal etter den såkalte oppgradering av nettet de foretok seg her..

    Lukter svindel lang vei.

    Ganske godt gjort å få dårligere resultat, etter noe som liksom skulle oppgradere nettet..

    Virker mer som om de kom å justerte ned signalet, fordi det fungerte for bra her.

  15. #755
    Newcomer
    Medlem siden
    Feb 2011
    Sted
    Ås
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Wimp og dac.

    Er det noen som har koblet en dac til den nye boksen til CD etter at wimp ble tilgjengelig?..
    Isåfall har det noe for seg?.

  16. #756
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har reciever så trenger ikke dac.

  17. #757
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Soundfre@k
    Har reciever så trenger ikke dac.
    Helt enig, jeg kjører Wimp rett inn, akkurat som jeg kjører Flac og WAW via Boxee, topp lyd.

    Jeg har en Pioneer LX52 og den dac'n er god nok for mitt bruk.

    Bruker bare Pioneeren som preamp, en Rotel RMB-1575 tar seg av videre signal til B&W CM9 :-D

  18. #758
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Satt i drift min ADB-dekoder igår, er forsåvidt fornøyd. Men fikk beskjed av kundeservice at den kom til å fungere med min Slingbox. Men når jeg skrur av TVen, kommer det "HDCP ?" i displayet. Dette gjør at lyden forsvinner fra Slingbox + at det er umulig å kontrollere dekoderen på noen måte.

    Problemet forsvinner når jeg drar ut HDMI-kabelen, men har jo ikke tenkt til å gjøre det hver gang jeg forlater leiligheten.

    TVen jeg har er Sony KDL-55EX710.

    Er det noen løsning på dette? Kan jeg koble noe mellom TV og dekoder som kan ta seg av HDCP'en? Setter stor pris på svar..

    EDIT: HDMI-switch fungerte ikke som et ledd mellom TV og dekoder, verken med/uten strøm eller rett/feil inngang valgt.
    Det må jo finnes et eller annet som kan simulere at HDMI er frakoblet når TVen er skrudd av??

    Edit2: Fant en polsk kabel iHDMI som visstnok skal fungere )

  19. #759
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Av en eller annen grunn lastet min ADB ned software idag. Kan ikke se at der har skjedd noen forandringer og har heller ikke hørt om at der skulle være ny software på gang?

    Ellers har ikke EPG oppdatert seg den siste tiden, den strekker seg nå kun til fredag kveld, normalt ligger der data for de neste 7 dager.

    Det er ikke ADB sin skyld for det er akkurat likt på min Sagem.

    Noen andre som opplever det samme?

  20. #760
    Newcomer Svenning sin avatar
    Medlem siden
    Dec 2008
    Sted
    Moss
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lastet inn ny SW

    Min ADB mottager lastet også inn ny SW idag.
    Følgende tekst på skjermen under oppgraderingen:
    DIGITAL RECEIVER LOADER
    ADB 1.2.216-A03-0X711F B.?.6376

    Jeg kan heller ikke se noen endringer i funksjonalitet eller brukergrensesnitt. Noen som vet noe? Finner ikke noe om dette på CD sine sider. Siste oppgraderingen der er "to-opptaks" oppgraderingen fra Februar.

Side 38 av 43 FørsteFørste ... 8 18 28 34 35 36 37 38 39 40 41 42 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •