Ny Canal Digital HD PVR ADB 5720CDX for Kabel-TV - Side 16

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 16 av 43 FørsteFørste ... 6 12 13 14 15 16 17 18 19 20 26 36 ... SisteSiste
Viser resultater 301 til 320 av 846
  1. #301
    Newcomer Woodstock sin avatar
    Medlem siden
    Jan 2007
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rolle
    Så her er det bare og belage seg på lang venting. Vet av erfaring at pakker fra utlandet ofte bruker 2 uker på og passere flaskehalsen på terminalen i Oslo.
    Jeg kontakter nesten alltid CD på ny et par dager etter jeg har best. noe fordi det dessverre som oftest går galt. Intet unntak denne gangen. Først fikk jeg ingen kvittering på e-post. Deretter kom kvitteringen etter purring - på kjøp til kr 3500,- selvom jeg skulle ha rabattert pris. Så kom boksen i posten. Deretter kom enda en boks i posten. Og nå fikk jeg giro i nettbanken på over 5000,- fra dem.

    Alt er som forventet der altså. :twisted:

  2. #302
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du returnerer sikkert den rabatterte pvr'en da

    Sitter som de fleste her med litt blandede følelser for denne boksen. Det som er bra er lavt lydnivå (litt hdd susing, men ellers tyst), responsiv fjernkontroll.

    Men, vi har som andre her slitt med at opptaket starter mitt i programmet og ingen mulighet for å justere denne.

  3. #303
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    97
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Zapateria
    Jeg fikk en slik boks i dag og jeg lurer på om jeg har fått en med defekt nettverksport. Jeg har plugget kabelen fra ethernett porten og i en switch, men det kom ikke noe lys på switch-porten. Jeg trodde da selvsagt at det var noe feil med kabelen (eller switch-porten) og skiftet kabel og port, men null lys. Jeg prøvde så å resette til factory settings på boksen. Det jeg la merke til da var at switch-porten lyste under oppsetts-menyen, men slukket igjen når den var ferdig oppsatt. Hva i allverden kan dette være? Når jeg kjører "Automatisk konfigurasjon" å nettverksoppsett får jeg en grønn boks med "Automatic configuration has been concluded successfully.", men under network information står den med 192.168.100.002 som IP og ingen gateway/dns.
    Følg manualen som fulgte med, du må slå av modemet i boksen for å kunne bruke ethernet-porten.

  4. #304
    Newcomer Svenning sin avatar
    Medlem siden
    Dec 2008
    Sted
    Moss
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Zapateria
    Jeg fikk en slik boks i dag og jeg lurer på om jeg har fått en med defekt nettverksport. ... men under network information står den med 192.168.100.002 som IP og ingen gateway/dns.
    Har du mulighet til Internet aksess over antennekabelen? Det er en innstilling (HC.., husker ikke helt) som er for denne, den må du vel disable for å kunne bruke nettverksporten.

    (Ser at Varjaren kom meg i forkjøpet :-)

  5. #305
    Newcomer
    Medlem siden
    May 2010
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg hatt dekoderen siden 18. oktober og fått prøvd ut en del ting og kan levere en fyldig rapport :-)

    Oppkoblingen gikk greit og jeg (som ofte før) har trosset CD's anbefaling og har kjørt to dekodere på samme kabeluttak i veggen.
    Signalet ligger på 45% på den nye med 100% kvalitet og er koblet til TV'n.
    På den gamle er signalet ok og jeg har koblet den via en HDMI switch som igjen er koblet til TV og Yamaha-forsterkeren (med HDMI ut/inngang).
    Digitallyd koaksial og toslink tilkoblet fra begge boksene til forsterkeren.
    Så akkurat nå har jeg en ganske bra ordning siden jeg har mange tidligere opptak og bruker den gamle ganske mye. (Er også der jeg har C+, TV2 PL og TV2 Sport foreløpig). :-)
    Irriterende med samme type fjernkontroll, men løser det sånn halvveis med å passe på å alltid ha en boksene på standby.

    Kan sikkert ha forbedret signalstyrken med å ikke ha begge koblet til veggen, men pr. i dag tar jeg opp og ser såpass mye at det er behov for begge boksene.

    Nylig testet jeg følgende med opptak og overlapping:

    - Først har jeg satt på at den skal ta opp 3 min. ekstra.
    - Stilte inn to framtidige opptak (ikke serieopptak). Henholdsvis kl. 18.50 på TV2 og kl. 19.00 på NRK1.
    - Opptaket startet som ventet på TV2 kl. 18.50.
    - Kl. 19.00 startet også opptaket på NRK1 og det kom fram to opptaksikon (grå) når jeg trykket på Info-knappen. For å teste zappet jeg på ulike andre kanaler også.

    Det oppsiktsvekkende var at opptaket på TV2 så ut til å ta opp til kl. 19.03 (altså samtidig med NRK1), MEN...når jeg sjekket opptaket fra TV2 etterpå var det kun på 10 min. og hadde dermed stoppet kl. 19.00.
    Dvs. at på de tre ekstraminuttene ble det ikke tatt opp noe selv om boksen og grafikken indikerte det. Merkelig...det vil jo bety at å stille inn ekstra minutter er meningsløst??
    Flere som har testet/opplevd det samme eller er det jeg som har oversett/feilet på noe her?

    Sånn ellers synes jeg egentlig boksen fungerer bra.
    Noe småting jeg ikke er helt fornøyd med, men kan leve med det foreløpig.
    Har ikke fått testet alt ennå.

    Her er noen andre observasjoner gjort siden jeg fikk dekoderen:

    * Menyene ser bra ut. En klar forbedring fra den gamle.

    * Har slitt litt med serieopptak på CNN på natten. Havnet et par ganger under "Mislykket" i opptakslista. Sto det var pga. signaltap.
    Skjønner ikke den helt, men kan jo faktisk være at signalet har falt ut på den kanalen.

    * GO ser ut til å virke greit. Ikke sett noe film enda, men får ihvertfall opp filmlista og trailere.

    * Irriterende at det ikke er mulig å spole fortere enn x64 på opptakene. Var mulig med x300 og x600 på den gamle (noe jeg synes var praktisk innimellom)

    * Innstilling av manuell opptak virker litt kronglete, men ser greit ut. Minus for liten mulighet til å skrive egne opptaksnavn lengre enn rundt 15 tegn.
    Mangler også komma, parantes osv. Jeg liker å ha egne navn på opptak som dekker flere program.

    *Opptakslista litt rotete. Synes det er bedre med adskilt valg for opptak og planlagte opptak som på den gamle. (i steden for filtrering).

    * Bildekvaliteten har jeg lite å si om fordi jeg egentlig ikke syns det er noe særlig forskjell fra den gamle. Siden jeg har en 32" HD-ready er det ikke helt riktig å uttale seg så mye om det.

    Er ikke aktuelt for min del å returnere boksen ihvertfall. Er stort sett fornøyd og selv om jeg ikke forventer stort regner jeg med CD kommer med et par oppdateringer som retter opp en del barnesykdommer o.l.
    Jeg anser to opptak samtidig som et must og også dette med pålitelighet rundt opptak (serieopptak bl.a.) som det aller viktigste etter min mening.

    Vil gjerne høre om flere har de samme erfaringene som meg.

    Beklager for et alt for langt innlegg! :-D

  6. #306
    Active
    Medlem siden
    Jul 2009
    Poster
    314
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En ting som jeg savner er forvarsel for programmer man kunne tenkt seg å se, men ikke ta opp! Påminnelse 5 min før det starter. Min gamle Force hadde dette, utrolig praktisk. Men i 2011 finnes det ikke selvfølgelig.

  7. #307
    Newcomer
    Medlem siden
    Oct 2011
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pivo
    Pratet med Canal Digital nå. Det var en kjent sak at de kunne lukte litt "svidd" når de var nye, men det skulle ikke være farlig og det skulle forsvinne.
    Opplever det samme som du beskriver. Trodde lukten ville avta, men den sitter fortsatt godt i leiligheten etter å ha brukt den en uke. Har også snakket med Canal Digital som skulle eskalere saken internt.

  8. #308
    Active Gelbear sin avatar
    Medlem siden
    Nov 2006
    Poster
    465
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av åttitre
    En ting som jeg savner er forvarsel for programmer man kunne tenkt seg å se, men ikke ta opp! Påminnelse 5 min før det starter. Min gamle Force hadde dette, utrolig praktisk. Men i 2011 finnes det ikke selvfølgelig.
    +1
    Hvis du har android på mobilen, er det en fin tvguide som heter "Norsk TV-program". Bruker denne da den er mye bedre enn alle epg'er jeg har vært borti. Så hvis du vil huske på å se noe, så legger den det inn i kalenderen for deg. Du kan også gå inn på iMDb på alle filmene for å lese omtalene.

  9. #309
    Active
    Medlem siden
    Jul 2009
    Poster
    314
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gelbear
    +1
    Hvis du har android på mobilen, er det en fin tvguide som heter "Norsk TV-program". Bruker denne da den er mye bedre enn alle epg'er jeg har vært borti. Så hvis du vil huske på å se noe, så legger den det inn i kalenderen for deg. Du kan også gå inn på iMDb på alle filmene for å lese omtalene.
    Ja har på iPhonen min. Varsler og styrer, men er ikke iPhonen jeg sitter med i hånda når jeg ser TV. Men synes det er rart at de ikke har lagt til denne varslingen.

  10. #310
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Installerte dekoderen i helgen, og har bare fått testet litt. Likevel ser jeg at EPG'en kun er oppdatert med programmer til og med to timer frem i tid. Skulle sette et program på serieopptak i morgen (tirsdag), men lista er helt tom. Var i kontakt med CD angående dette, og de skulle sende en antenneforsterker eller noe lignende som de mente skulle løse problemet.

    Noen andre som har opplevd lignende?

  11. #311
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har en EPG som er helt tom......null niks nada......dvs. innimellom dukker det opp "nå og neste" på enkeltkanaler.

    Jeg har 88% signalstyrke og 100% signalkvalitet, og har vel ingen tro på at en antenneforsterker vil løse dette.

    Vet kundestøtte i det hele tatt hva de prater om?

  12. #312
    Newcomer G0MP sin avatar
    Medlem siden
    Aug 2010
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Verminator
    Sto det var pga. signaltap.
    Den feilen har jeg også fått, men jeg regner med det var fordi det var 2 samtidige opptak på den gamle boksen i stua. (Ikke ryddet skikkelig i opptaks-listen, da det snart er månedskifte.) .. Og jeg har svakt signal her med bare én boks tilkoblet..

    Så kan være at det rett og slett ikke var nok signal styrke til å ta opp på den nye. Jeg gikk glipp av første "halvdel" av eureka.. (Har forøvrig hatt problemer med AKKURAT å ta opp det programmet før også, men da hadde jeg klart å programmert dobbelt opptak på en eller annen måte.)

  13. #313
    Newcomer G0MP sin avatar
    Medlem siden
    Aug 2010
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her ble det dobbelt av den samme posten. Så "sletter" denne..

  14. #314
    Newcomer G0MP sin avatar
    Medlem siden
    Aug 2010
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av happymeal
    Jeg har en EPG som er helt tom......null niks nada......dvs. innimellom dukker det opp "nå og neste" på enkeltkanaler.

    Jeg har 88% signalstyrke og 100% signalkvalitet, og har vel ingen tro på at en antenneforsterker vil løse dette.

    Vet kundestøtte i det hele tatt hva de prater om?
    Veldig sjelden.. Ringer du dem 5 ganger, og treffer på 5 forskjellige folk, får du minst 3 forskjellige svar, og blir 300 kr fattigere grunnet telefon regningen.

    Men med det sagt, en KAN HA FLAKS! ..

    Av og til har jeg truffet kompetente folk, og da har som regel feilen blitt fikset på flekken, eller dagen der på.

    Så, så sant en har penger til det, er det stort sett bare å ringe og ringe, og ringe, og ringe.. Veldig som på NAV kontoret. Treffer en feil folk, kan en bare GLEMME å få hjelp, selv om en strengt tatt har KRAV på det..

  15. #315
    Newcomer
    Medlem siden
    Oct 2011
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tuner nr 2

    Da er tuner nr 2 på tur i posten, akkurat som ved forrige HD pvr skrot (byttet 6 stk)
    Denne nye lovende tuneren reagerte så dårlig på fjernkontrollen at det var like for den fløy ut vinduet. Ringte CD før helga og fikk vite idag at en ny er på tur i posten, lovende start

  16. #316
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tom EPG og de sender signalforsterker? Hvis du ser TV, da er vel signalene gode nok til EPG...

  17. #317
    Newcomer
    Medlem siden
    Oct 2011
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    korrekt

    Sitat Opprinnelig postet av G0MP
    Hvorfor må du spole? På boksen min får jeg alternativet "resume" Også står det tidspunktet. Har ikke opplevd at den har hoppet ut. Du mener som om du skulle ha trykket på "tv" knappen, bare at du ikke har rørt den?


    Sånn får du kjøpt på el butikker. En putter en trådløs sender i modemets utgang. Også putter en mottageren i PVR boksen's inngang. Jeg har min ca 15-20 meter unna inntaket i huset. Så vurderer seriøst å gå for trådløs løsning selv. Skal faktisk en tur bort å høre pris på dette nå..

    Hei. Ja, du har forstått meg riktig, det er akkurat som om jeg har trykket på "tv-knappen" bare at jeg ikke har rørt den. Må dessverre spole, alternativet "resume" fungerer ikke.

  18. #318
    Newcomer
    Medlem siden
    Oct 2011
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hvordan?

    Sitat Opprinnelig postet av Svenning
    Jeg fikk til dette med en gammel Linksys WRT54G router (Cisco).
    Hadde denne i boden fra et eldre Telenor Online Bredbånd / Tråløs oppsett.
    Ifølge Cisco skulle denne ikke kunne brukes som Wireless repeater, men jeg søkte på nettet og lastet ned en 3-parts firmware. Innstallerte denne og satt opp routeren som en "Client Bridge" med riktig SSID (nettverksnavn) og kryptering. Voila, så var CD PVR'en på nett og jeg kunne se Canal Digital Go" filmer streamet. Har sett to filmer så langt, ingen hakking eller problemer.

    Har også fått min Logitech Harmony 900 (RF utgaven) til å styre boksen og hele anlegget perfekt.

    Lite spørsmål; hva bruker dere som "standard" RES innstilling? Jeg har satt min fast på 720p og synes det virker bra på alle kanaler. (Jeg gidder ikke å stille om denne individuelt pr. kanal ...)

    Hei. Har tilfeldigvis akkurat samme ruter selv liggende hjemme ubrukt grunnet oppgradering av nettet i blokken jeg bor i! Altså Linksys WRT54G router (Cisco).Hadde satt veldig pris på om du kunne utdype litt mer hvordan du gjorde dette. Hvilket -parts firmware lastet du ned?

  19. #319
    Newcomer Woodstock sin avatar
    Medlem siden
    Jan 2007
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så på Taxi på NRK1 istad mens jeg forventet at boksen tok opp Breaking Bad på MAX. Tok en titt i opptakslisten og så plutselig at det ikke var noe aktivt serieopptak gående på Breaking Bad selvom den jo sto registrert i listen. Svitsjer da til over til MAX - og først da starter opptaket. Og jeg har gått glipp av nesten 20 min av episoden. Dette var ikke bra! Har ingen opptakskonflikter heller. Var kun BB på MAX som den skulle få med seg ikveld... Sukk. :-(

  20. #320
    Newcomer Niels sin avatar
    Medlem siden
    Feb 2011
    Poster
    117
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Woodstock
    Så på Taxi på NRK1 istad mens jeg forventet at boksen tok opp Breaking Bad på MAX. Tok en titt i opptakslisten og så plutselig at det ikke var noe aktivt serieopptak gående på Breaking Bad selvom den jo sto registrert i listen. Svitsjer da til over til MAX - og først da starter opptaket. Og jeg har gått glipp av nesten 20 min av episoden. Dette var ikke bra! Har ingen opptakskonflikter heller. Var kun BB på MAX som den skulle få med seg ikveld... Sukk. :-(
    Helt tilsvarende skjedde med meg i dag også. Jeg hadde satt Taxi på NRK1 på serieopptak, mens jeg så Matchball mandag på Zebra. Først når jeg bytter til NRK1 starter opptaket og jeg mister halve episoden.

    Det som blir tatt opp foruten siste del av episoden er ett opptak fra de 4 første sekundene med feilmeldingen "Programmet ble avbrutt, på grunn av signaltap."

    Hadde ingen parallelle opptak, men opptak av etterfølgende program på NRK1.

Side 16 av 43 FørsteFørste ... 6 12 13 14 15 16 17 18 19 20 26 36 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •