Hakking i bildet ved surfing på nett - har fiber

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 13 av 13
  1. #1
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    25
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hakking i bildet ved surfing på nett - har fiber

    Vet ikke om dette blir riktig kategori - men prøver så får moderator evt flytte den.

    Jeg har fiber fra altibox - dvs det er EB nett som er min leverandør. I de siste par månedene har jeg hatt problemer med voldsom hakking av bilde på TV hvis jeg har på TV og surfer på internett samtidig. Dette er ganske irriterende.. Jeg kjører trådløst internett via en Linksys router, og har en Samsung LCD TV som er ca. 1 år gammel. Jeg forsøkte å ringe kundeservice, men fikk til svar at det måtte være feil med TV.. Er det noen som har en idé for hvordan det er mulig å løse dette problemet ?

  2. #2
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    80
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Surfing, innebærer det torrent bruk?
    Om det i såfall er tilfellet så ligger løsningen i å sette ned antall connections.

    IP-TV går igjennom rutere, disse ruterene takler ikke alltid 1000vis av connections samtidlig og det går da utover TV signalet.

    Alternativet så fungerer ikke QoS systemet bra nok hos deg, dette må da eventuelt EB aktivere hos deg.

  3. #3
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    25
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.

    Takk for svar. Nei mye torrent bruk er det ikke - bildet hakker selv ved lesing av nettaviser.. Får undersøke dette med QoS systemet hos EB.

  4. #4
    Intermediate Espen-hj sin avatar
    Medlem siden
    Nov 2009
    Poster
    1,290
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høgt forbruk på internett skal ikkje påvirke tvsignalet. prøv med ein annen nettverkskabel til dekoderen, slå av routeren din og la den være av i 5minutter før du starter den igjen.

  5. #5
    Intermediate gonigogo sin avatar
    Medlem siden
    Jun 2005
    Poster
    2,253
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Som det sies over her så har datatrafikken ingenting med tv å gjøre. Funker det ikke etter at du har prøvd en annen nettverkskabel og restartet hjemmesentralen din, så har du enten feil med tv-tuneren, hjemmesentralen, fiberen mellom hjemmesentralen og noden(høy demping), eller driveren/sfp/porten i noden. Uansett er alle disse feilene din leverandørs ansvar, så det er ingenting å nøle etter. Ring kundeservice igjen! Du betaler tross alt for en vare som nå ikke virker.

  6. #6
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av arrowfield
    Hei.

    Takk for svar. Nei mye torrent bruk er det ikke - bildet hakker selv ved lesing av nettaviser.. Får undersøke dette med QoS systemet hos EB.
    Mye som i noe? Det skal tross alt ikke mye til om en bruker dårlig konfigurert torrentprogram før kaoset kan være et faktum på hjemmenettverk.:-|

  7. #7
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av arrowfield
    Vet ikke om dette blir riktig kategori - men prøver så får moderator evt flytte den.

    Jeg har fiber fra altibox - dvs det er EB nett som er min leverandør. I de siste par månedene har jeg hatt problemer med voldsom hakking av bilde på TV hvis jeg har på TV og surfer på internett samtidig. Dette er ganske irriterende.. Jeg kjører trådløst internett via en Linksys router, og har en Samsung LCD TV som er ca. 1 år gammel. Jeg forsøkte å ringe kundeservice, men fikk til svar at det måtte være feil med TV.. Er det noen som har en idé for hvordan det er mulig å løse dette problemet ?
    Pass hvertfall på at du ikke har plassert eget nettverksutstyr mellom utstyret til din leverandør og altiboxen. Hvis du har gjort dette så er det antagelig dette utstyret som som påvirker TV trafikken din.

  8. #8
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var noe tull med programvare for noen mnd siden der det forårsaket hakking i bildet, spesielt på HD kanaler. Kom ifm at de utvidet funksjonaliteten i PVR slik at du kunne spole tilbake i program, ta opp flere kanaler samtidig etc. Det er imidlertid løst nå.

    Du har tatt strømmen til dekoder og startet den opp igjen slik at den får lagt inn siste oppdatering ? Lurt å gjøre med inntaksboks i huset og fra tid til annen.

    Har ingen tro på at surfing påvirker bildet. Surfer ofte mens jeg ser TV og tung torrent går fra tid til annen men har aldri merket at dette påvirker TV bildet. Tror dette er trafikk som går på forskjellige frekvenser.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

  9. #9
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    80
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ingeniør'n
    Det var noe tull med programvare for noen mnd siden der det forårsaket hakking i bildet, spesielt på HD kanaler. Kom ifm at de utvidet funksjonaliteten i PVR slik at du kunne spole tilbake i program, ta opp flere kanaler samtidig etc. Det er imidlertid løst nå.

    Du har tatt strømmen til dekoder og startet den opp igjen slik at den får lagt inn siste oppdatering ? Lurt å gjøre med inntaksboks i huset og fra tid til annen.

    Har ingen tro på at surfing påvirker bildet. Surfer ofte mens jeg ser TV og tung torrent går fra tid til annen men har aldri merket at dette påvirker TV bildet. Tror dette er trafikk som går på forskjellige frekvenser.
    IPTV er i grunn en datastrøm som går via samme ruter/utstyr som internett signalet kommer igjennom, så ja det kan påvirke om man kneler utstyret som signalene kommer igjennom. Har man en god QoS løsning så er dette ikke noe problem, dog er ikke dette alltid noe som fungerer optimalt om dette ikke er konfigurert skikkelig.

    Feks er Transmission et torrent program som kreer mye av utstyret (uten at jeg vet hvorfor).

    De store IPTV leverandørene bruker multicast til å levere TV signalene, dvs de sender alle TV strømmene inn til en dslam/node, der vi som brukere henter en og en (evt flere om man har multistrøms PVR eller flere TV`er) strøm til den aktuelle TV`en.
    Så problemet ligger 99% sikkert i utstyret som benyttes hjemme hos brukeren i dette tilfellet.

  10. #10
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har Altibox og fiber selv, og hakking på TV skal ikke forekomme selv om du belaster linjen maksimalt. Mener å ha hørt at TV går på et eget subnet og ikke trekker av 10 Mbps-kapasiteten som er tilgjengelig for data.

    Jeg har belastet linjen med 10 Mbps ned og 3-5 Mbps opp i lengre perioder under nedlasting av filmer o.l, og TV fungerer smertefritt hele tiden. IP telefon (Telio) kan hakke litt dersom linjen belastes med utgående trafikk, og det trenger ikke være så mye trafikk heller før de i andre enden har problemer med å høre meg.

    Noen velger å splitte TV-kabelen ved hjelp av Y-splittere for å kjøre data og TV i samme kabel fra Altibox boksen til stuen. Selv har jeg gjort dette og det fungerer helt fint. Men dersom du bruker splittere som ikke takler 100BaseTX (viktig), så får du hakking på TV når du surfer på nettet.

    Jeg ville først sjekket kablene dine mellom Altibox boksen og TV'en at dette holder Cat. 5 eller høyere (helst Cat. 5E eller Cat. 6). Kabelen kan gjerne være uskjermet. Da er du iallefall sikker på at den kan overføre nok data. Har du terminert kabelen selv eller bruker du ferdig terminert kabel? Kan være en feilkilde der også....

    Viss alt dette er på stell så må du kontakte Altibox kundeservice.

  11. #11
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Solo69
    Jeg ville først sjekket kablene dine mellom Altibox boksen og TV'en at dette holder Cat. 5 eller høyere (helst Cat. 5E eller Cat. 6)...
    ..og da mener jeg altså datakabelen mellom Altibox boksen hvor fiberen er terminert og Motorola set-top boksen ved TV'en..... 8)

  12. #12
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    80
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Solo69
    Jeg har Altibox og fiber selv, og hakking på TV skal ikke forekomme selv om du belaster linjen maksimalt. Mener å ha hørt at TV går på et eget subnet og ikke trekker av 10 Mbps-kapasiteten som er tilgjengelig for data.

    Jeg har belastet linjen med 10 Mbps ned og 3-5 Mbps opp i lengre perioder under nedlasting av filmer o.l, og TV fungerer smertefritt hele tiden. IP telefon (Telio) kan hakke litt dersom linjen belastes med utgående trafikk, og det trenger ikke være så mye trafikk heller før de i andre enden har problemer med å høre meg.

    Noen velger å splitte TV-kabelen ved hjelp av Y-splittere for å kjøre data og TV i samme kabel fra Altibox boksen til stuen. Selv har jeg gjort dette og det fungerer helt fint. Men dersom du bruker splittere som ikke takler 100BaseTX (viktig), så får du hakking på TV når du surfer på nettet.

    Jeg ville først sjekket kablene dine mellom Altibox boksen og TV'en at dette holder Cat. 5 eller høyere (helst Cat. 5E eller Cat. 6). Kabelen kan gjerne være uskjermet. Da er du iallefall sikker på at den kan overføre nok data. Har du terminert kabelen selv eller bruker du ferdig terminert kabel? Kan være en feilkilde der også....

    Viss alt dette er på stell så må du kontakte Altibox kundeservice.
    Det kan stemme det du sier (eget subnett), men selv om det er et eget subnett så benytter signalene samme utstyr (ruter/modem), så kneler denne så kneler TV`en også.

    Så om kabling er i orden så er det noe feil på utstyret.

  13. #13
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    25
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for tips. Bildet på Tv hakker selv om jeg bruker en PC som jeg ikke har lastet ned torrent programvare på. Skal prøve å restarte hjemmesentralen, og også sjekke nettverkskabel, evt bytte med en annen. Hjelper ikke dette får jeg kontakte kundeservice igjen.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •