HJELP! Kun ulyd med CAM modul hos RiksTV

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jul 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    HJELP! Kun ulyd med CAM modul hos RiksTV

    Hei.

    Jeg har 2 tv'er.

    TV1: Er koblet opp på vanlig måte, og fungerer fint, MED dekoder.

    TV2: Bruker CAM modul - Får inn alle kanalene, og bilde er supert. Men lyden som kommer er en sinnsyk ulyd, som skjærer seg inn i øregangen. (volum står på 1 på tv'n nå, men høres fortsatt i hele huset)

    Jeg har prøvd å ta ut kort modulen, slik at det kun er NRK kanalene, og det er samme lyd. - Men ikke slik lyd, når jeg prøvde å ta med dekoderen til andre tv'n. (Da kom det bare en feilmelding: CA- Feil med kommunikasjon med kort.)

    Noen som har noen innvendinger? Kan ikke få sagt hvor drittlei jeg er av Rikstv's kundemottak. Har ringt 5 ganger, på 3 dager. De får ikke til å hjelpe meg, eneste er att jeg må sitte 25min i kø hver gang..

  2. #2
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Rikstv

    Anbefaler deg å ta alt med dem skriflig, vi har et abb nr 2 som ikke fungerer da tvsignalene forsvinner da vi setter inn cammen, vi har blitt lovet ny cam både via mail og telefon men har ikke fått noe, vi registrerte abonementet i mai, bruk gjerne flere epostadresser da det virker som de ikke vil svare på ubehagelige spørsmål, vi har lagd en logg over den slette kundebehandlingen hos Rikstv som vi kommer til å oversende Forbrukerrådet.

  3. #3
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,882
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av petterrrr
    Hei.

    Jeg har 2 tv'er.

    TV1: Er koblet opp på vanlig måte, og fungerer fint, MED dekoder.

    TV2: Bruker CAM modul - Får inn alle kanalene, og bilde er supert. Men lyden som kommer er en sinnsyk ulyd, som skjærer seg inn i øregangen. (volum står på 1 på tv'n nå, men høres fortsatt i hele huset)

    Jeg har prøvd å ta ut kort modulen, slik at det kun er NRK kanalene, og det er samme lyd. - Men ikke slik lyd, når jeg prøvde å ta med dekoderen til andre tv'n. (Da kom det bare en feilmelding: CA- Feil med kommunikasjon med kort.)

    Noen som har noen innvendinger? Kan ikke få sagt hvor drittlei jeg er av Rikstv's kundemottak. Har ringt 5 ganger, på 3 dager. De får ikke til å hjelpe meg, eneste er att jeg må sitte 25min i kø hver gang..
    Hva slags TV, hva slags CAM, er CAM og kort paired hos RIKS TV?
    dvs ble( kortet og) CAM regsitrert til din TV hos forhandler? Hvor gode er signalene? Har RiksTV med både CAM og tuner...aldri hørt noen ulyd...
    TV: LG 55 UH 850VAEN=4K/Ultra HD Edge LED med 200 hz, 3D WiFi og Smart TV samt støtte for både HDR 10 og Dolby Vision.
    Elektronikk: Yamaha RX-A 860, Panasonic DMP-UB 700, Pioneer DVD med SACD og DVD Audio avspilling.
    VIASAT HD PVR Pace TDS 865 NV+ SAMSUNG GX-V1680 SJ 4K, CANAL DIGITAL ADB HD PVR, til svensk TV og nyeste HD Smart box til norsk TV.
    DAB radio: Tiny Audio M7 med optisk utgang. Høyttalere: Canton CD 160 7.1 Og oppdaterte HDMI kabler...ikke noe Clas eller Biltema her i huset...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •