Altibox og kanaler som hakker - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 3 FørsteFørste 1 2 3
Viser resultater 41 til 42 av 42
  1. #41
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MB-S124
    Vet du om det ble gjort noen målinger som tilsa at det var fiberen som var problemet? Vet du om det ble foretatt effektmåling eller OTDR måling? Var det hakking, eller var det regelrett brudd?
    Fibermannen utførte en måling inne hos meg, regner med at det var en effektmåling. På denne målingen så alt bra ut. Han trodde det kunne være en skjøt som lagde problem.

  2. #42
    Active MB-S124 sin avatar
    Medlem siden
    Apr 2012
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Rart det var da.. Mener å huske "godkjent" effekt hos kunde målt med effektmeter var 9-11dBm, ved måling med OTDR med en god "tusen meter" koblet på forran kan man avdekke om det er dårlig skjøter som skaper dempningen eller makro/mikrobøyer som lager krøllen, dette kan man utifra måleresultatet fastslå. Synes det er rart han ikke fant noen feil hos deg, men "tok en sjans" ved å blåse inn ny fiber hos deg. Viktigste er vel at det ble i orden hos deg.

Side 3 av 3 FørsteFørste 1 2 3

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •