Problemer med CAM og CD

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Unhappy Problemer med CAM og CD

    Har kjøpt Phillips TV 40PFL8664H ny modell og Conax CAM og fått nytt Canal Digital kort for formålet

    Har oppdatert software på tv til versjon 72 (31 mars 2010). Alt fungert bra når jeg bruker sagem dekoder. (har testet det parrede kortet på Sagem-dekoderen og det fungerer der også)

    Når jeg skal benytte CAMen får jeg søkt inn de samme kanalene, men jeg får bare sett noen få av de 138 digitale kanalene. TVen kommer opp med medling Scrambled programme på NRK, TV 2 osv helt til canal 40.

    Når jeg kobler på Sagemen viser den signalstyrke 100 (Dvs middels) og god kvalitet. Har også forsøkt med antenneforsterker uten at dette hjelper på annet en målt signalstyrke.

    Jeg bor på hamar og tv-selgeren sier signalene er dårlige, siden kabelnettet var blant de første. Han mener at svake signaler kan være årsaken. Noen som har erfaringer/meninger om dette?

  2. #2
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, har du prøvd å søke inn alle kanalene på nytt? Dvs. reinnstallere kanallisten.

    Det hjalp for meg. Hadde samme feil etter en programvareoppdatering.

  3. #3
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har reinnstallert kanalene diverse ganger. Har prøvd å la tven stå på over natten på TV2 som gir det sterkeste signalet. TV-guide og 10-12 kanaler fungerer, men ikke de mest interessante kanalene (de 30-40 første, som inkluderer alle de norske). Text tv fungerer på alle kanalene.

  4. #4
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Meldingen tyder på at kortet ikke åpner, enten vanlig oppdatering eller pairing.
    Fungerer kortet i Sagem boksen så er det pairing som er problemet.
    Ring CD for å sjekke at Cam er riktig registert på ditt kundenummer, og be de sende pairing på nytt.

  5. #5
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med CAM og CD

    Min siste modell Philips 40 tommers TV fungerer nå normalt etter installasjon av ny CAM.:-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •