benQ 6100 ???? - Side 6

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 6 av 6 FørsteFørste ... 2 3 4 5 6
Viser resultater 101 til 119 av 119
  1. #101
    Newcomer carmacoma sin avatar
    Medlem siden
    Aug 2003
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Belial667
    Sitat Opprinnelig postet av DANSKEN
    nei fatter ingenting. nå blinker benq samme plassen som den gamla. kna det værre en dårlige pæra?
    eller får den for lite strøm?
    Hei,

    Jeg har samme greia på Min BenQ 6100. Når problemet hos meg oppstår skifter jeg bare fra eco-mode til video-mode. Da forsvinner blinkingen. Har du prøvd dette ?

    Samme skjer med min, etter å ha vært på i noen timer. Det forsvinner med å skifte til en ny preset, og så tilbake igjen. Bruker til vanlig video preset. Ser nesten ut som om dette er et problem som alle 6100 har???
    Har lagt merke til at prosjektoren faktisk blir påvirket av dimmeren til spottene i taket... :roll: den summer svakt som sånn enlelte trafoer gjør, men det påvirker ikke denne blinkingen som noen ganger kommer.

  2. #102
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen blinking på min benn! Gått 80 timer nå!

  3. #103
    Newcomer nepse sin avatar
    Medlem siden
    Jun 2004
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke min heller. Er ikke sikker på hvor lenge den har gått, men tror det er mellom 80 - 100 t.

  4. #104
    Intermediate Bidda sin avatar
    Medlem siden
    Jan 2004
    Poster
    3,337
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Beklager, ikke på min heller :roll:

    Over 200 timer nå.

    Bidda

  5. #105
    Newcomer
    Medlem siden
    Jun 2004
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt min i 250 lampetimer, og opplevd at softwaren har godt av å skru hele prosjektoren av og på med bryteren på selve projektoren en gang i blandt.

    Opplevde feks at VGA-inngangen manglet rødfargen, mens de andre inngangene var korrekte (sjekket med monitor at det ikke var noe galt med VGA signalet). Etter en restart av projektoren med av/på bryter var det hele fint igjen.

    Kan derfor anbefale en kaldboot som mulig medisin.

  6. #106
    Intermediate Bidda sin avatar
    Medlem siden
    Jan 2004
    Poster
    3,337
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jejono
    Kan derfor anbefale en kaldboot som mulig medisin.
    Heisann

    Min står alltid uten strøm i mellom filmene. 8)

    Bidda

  7. #107
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bidda
    Sitat Opprinnelig postet av jejono
    Kan derfor anbefale en kaldboot som mulig medisin.
    Heisann

    Min står alltid uten strøm i mellom filmene. 8)

    Bidda
    Min også som oftest!

  8. #108
    Intermediate
    Medlem siden
    Jul 2004
    Poster
    686
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det har vel ikke noe å si for levetiden om den står fullstendig avslått, eller i stand by modus?

  9. #109
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei det tviler jeg sterkt på

  10. #110
    Intermediate jonia sin avatar
    Medlem siden
    Mar 2004
    Poster
    696
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    DANSKEN skrev:
    får ikke denne helt storre film følese av 60 tommer
    drømmen er min 100 tommer ,
    er nå på hus jakt. men det er jo vilt dyrt i dag
    stuen min er perfekt 6 meter lange og 5 meter bred. men har jo smaboer som hater kabler og høytaler mm,
    har testet dette når hun var på jobb, fikk over 110 tommer bilde,
    har prøvet alle triks men nei hun vil ikke .
    hvis eg ødeleger tven ? he he

    Ikke for å gni det inn, men jeg har prosjektoren i stua..... og IKEA lerret... Jeg jobbet i over 1 år med samboeren min, og hun ga etter når jeg fikk vist frem høyttalerne jeg har nå, da var det greit. Prosjektoren må jeg riktignok sette frem hver gang vi skal se film, fikk ikke lov til å henge den opp eller montere den fast.... men jeg jobber med saken... Lerretet er jo på plass da.

    Jeg har heller ikke merket denne blinkinga, min prosjektor har gått ca. 60 timer. Summing i stand-by modus har jeg merket meg, men jeg skrur som regel strømmen helt av.
    Jeg hadde en periode problemer med at lampa ikke tente, men når jeg skrudde av strømmen og deretter på igjen, så fungerte den. Nå har jeg ikke dette problemet lenger, av en eller annen grunn funker alt som det skal... og hva er vel bedre enn det?

  11. #111
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilke samboere har dere? Troll til kjerringer!

  12. #112
    Newcomer carmacoma sin avatar
    Medlem siden
    Aug 2003
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Slett Kundeservice på IT24

    Har samme problemet, med blinking på den øverste delen av venstre hjørne i bildet. Har ikke vært irriterende før, men det har bare blitt verre etterhvert. Har sendt flere mail til IT24 men de har ikke svart på en eneste en. Har prøvd å ringe et nr som står opplyst på siden deres også, uten hell. Ikke handle en dritt der, hvis det er sånn servicen deres er :evil: .

    Men det jeg lurer på er om det går ann å kontakte benq direkte på noen måte, siden de har en såkalt verdensgaranti på produktene sine? DANSKEN hvordan gjorde du dette?
    Noen andre som har noen råd? :?:

  13. #113
    Newcomer HrOlsrud sin avatar
    Medlem siden
    Nov 2004
    Poster
    119
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av antiloop
    Hvilke samboere har dere? Troll til kjerringer!
    Det var faktisk min kone som ville ha kino hjemme hos oss.
    Hun har til og med jobbet overtid for og betale lit av kaka.

    Tusen takk sier jeg bare.

  14. #114
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HrOlsrud
    Sitat Opprinnelig postet av antiloop
    Hvilke samboere har dere? Troll til kjerringer!
    Det var faktisk min kone som ville ha kino hjemme hos oss.
    Hun har til og med jobbet overtid for og betale lit av kaka.

    Tusen takk sier jeg bare.
    Send henne til meg også så kanskje hun kan overbevise fruen hjemme også... :wink:

  15. #115
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: Slett Kundeservice på IT24

    Sitat Opprinnelig postet av carmacoma
    Men det jeg lurer på er om det går ann å kontakte benq direkte på noen måte, siden de har en såkalt verdensgaranti på produktene sine? DANSKEN hvordan gjorde du dette?
    Noen andre som har noen råd? :?:
    http://www.benq-eu.com/ServiceAndSup...=1&query=3

    Mvh

  16. #116
    Intermediate Bidda sin avatar
    Medlem siden
    Jan 2004
    Poster
    3,337
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: Slett Kundeservice på IT24

    Sitat Opprinnelig postet av carmacoma
    Har samme problemet, med blinking på den øverste delen av venstre hjørne i bildet. Har ikke vært irriterende før, men det har bare blitt verre etterhvert. Har sendt flere mail til IT24 men de har ikke svart på en eneste en. Har prøvd å ringe et nr som står opplyst på siden deres også, uten hell. Ikke handle en dritt der, hvis det er sånn servicen deres er :evil: .

    Men det jeg lurer på er om det går ann å kontakte benq direkte på noen måte, siden de har en såkalt verdensgaranti på produktene sine? DANSKEN hvordan gjorde du dette?
    Noen andre som har noen råd? :?:
    Har fått oppgitt 40040524 som service teleforn (it24.no) er det samme som du har prøvd?

  17. #117
    Newcomer carmacoma sin avatar
    Medlem siden
    Aug 2003
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: Slett Kundeservice på IT24

    Sitat Opprinnelig postet av Bidda

    Har fått oppgitt 40040524 som service teleforn (it24.no) er det samme som du har prøvd?
    Nei.. prøvde 98433670 som sto opplyst på hjemme sida til IT24, ska prøve det andre og, så får vi se. :?

    Endret:
    Fikk tak i dem på 40040524. Sa de skulle sende ny, og jeg sende den gamle til dem. Så nå er det bare å vente å se (er liksom ikke helt overbevist enda...)

  18. #118
    Newcomer carmacoma sin avatar
    Medlem siden
    Aug 2003
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk tilsendt en ny prosjektor. Har bytta over pæra og testet den nye i 3timer nå, Alt er i orden, ingen flimmer
    Den gammle flimmret etter noen minutter.
    Men jeg synes faktisk å merke forskjell på prosjektorene. Vet ikke riktig om det stemmer, men den gamle syntes jeg hadde bedre farger.
    En annen ting er at de ikke har fokus/zoom på samme sted. Måtte minske bilde ganske drastisk for å kunne justere fokus rett. Den henger i taket i samme festene som tidligere, så det er garantert prosjektoren som gjør dette.
    Den nye hadde et tidligere produksjonsnr, men timmetelleren og tilstanden på prosjektoren tyder på at det er en ubrukt i alllefall.

  19. #119
    Intermediate Bidda sin avatar
    Medlem siden
    Jan 2004
    Poster
    3,337
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Linsas plassering i holderen er ikke fast slik at det den er fiksert. det betyr at det blir forkjell på zoom og focus fra pj til pj. Opplevde samme på min nye 6200.

Side 6 av 6 FørsteFørste ... 2 3 4 5 6

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •