Problemer med Panasonic PT AE-700

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer Fisk1 sin avatar
    Medlem siden
    Feb 2008
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile Problemer med Panasonic PT AE-700

    Hei!
    Problemet er at prosjektoren slår seg av etter 3-5 min. I tillegg blinker "lamp" rødt. Jeg har åpnet og tatt ut pæren, den ser like hel ut, men ett lite metalgitter (skal sikkert hindre partikler i å komme inn til pæra) var løsnet og lå inne i pæra. Dette tok jeg ut og satte jeg på plass igjen, men det løste ikke problemet. Har ca 1200 timer pæra. Har du noen gode råd...?
    På forhånd takk!

    Mvh
    @rnef

  2. #2
    Newcomer budsjett_lars sin avatar
    Medlem siden
    Jan 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ville tro at software'n i prosjektoren ikke "vet" at du har tatt ut dette gitteret du snakker om.
    Kjenner ikke denne prosjektoren på annet enn omtale, men det bør finnes en reset-funksjon til bruk ved lampeskift o.l. i menyen. Reset prosjektoren med andre ord.:wink:

  3. #3
    Newcomer Fisk1 sin avatar
    Medlem siden
    Feb 2008
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk, det skal jeg prøve.8)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •