W10000 problemer

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 15 av 15
  1. #1
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    W10000 problemer

    Lurer på om noen kan forklare meg hva jeg gjør galt. Kobler pcen til projektor med dvi til hdmi kabel. Men bilde på lerretet blir blåe striper de stedene hvor det er mørkt på pc skjermen. Får ikke skiftet oppløsning på bilde heller. Noen som har noen forslag.

    Tommy

  2. #2
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilket operativ system, skjermkort driver er innstalert på Pc`en? Vista eller XP?

  3. #3
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker xp, har drivere instalert. Bilde er bra på laptop men på lerretet er alt det svarte fullt av blåe striper eller "uvær"

  4. #4
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nvidia eller ATI skjermkort? Har du siste skjermkort driver?

  5. #5
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ett ati 1600 på en laptop. Har akkurat instalert de nyeste driverne. Er det noe med instillinger jeg må forandre

  6. #6
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan gått være at du må endre noen innstilinger i menyen til skjermkortet ditt ja.

  7. #7
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bilde er bra når jeg kjører oppløsning på 1024*768. Prøver jeg høyere oppløsning blir det problemer.

  8. #8
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av maxtommy
    Bilde er bra når jeg kjører oppløsning på 1024*768. Prøver jeg høyere oppløsning blir det problemer.
    Nå lyser det rødt på LAMP på projektoren så jeg regner med at lampen er ødelagt. Får ta kontakt med AVshop å høre hva som må gjøres. Takk for hjelpen

  9. #9
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    170
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    moby

    Hvor gammel (mange dager) er din projektor?

  10. #10
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    113
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøver du å kjøre full hd på en bærbar? Det tror jeg er litt i overkant.....

    Prøv å kjør bare projektoren og ikke skjermen på pcen samtidig.

    Hvor lang kabel til pj.

    Mvh Roald

  11. #11
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Roald
    Prøver du å kjøre full hd på en bærbar? Det tror jeg er litt i overkant.....

    Prøv å kjør bare projektoren og ikke skjermen på pcen samtidig.

    Hvor lang kabel til pj.

    Mvh Roald
    Kabelen er 15 m men det skal være greit. Fikk projektor på fredag.
    Men har snakket med teknisk support og skal få ny lampe eller pj.

  12. #12
    Active
    Medlem siden
    Dec 2002
    Poster
    362
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    krev en ny! Ikke godta at de sender deg en pære. Du har krav på en splitter ny, og da dukker det kanskje opp en w20000? Andre har jo vært heldige...

  13. #13
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dirtyboy
    krev en ny! Ikke godta at de sender deg en pære. Du har krav på en splitter ny, og da dukker det opp en w20000
    Hvorfor skulle det dukke opp en w20000 ?

  14. #14
    Active
    Medlem siden
    Dec 2002
    Poster
    362
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Andre har jo vært heldige...

  15. #15
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dirtyboy
    Andre har jo vært heldige...
    Sjekket lagerbeholdningen nå? :-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •