Støy på Benq PE8720

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer Outbreak1 sin avatar
    Medlem siden
    May 2006
    Poster
    282
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Støy på Benq PE8720

    hei..

    De siste 2 dagene når jeg starter opp min 8720 kommer det endel støy/susing akkurat når bildet kommer opp på lerret..
    Er det noen andre som har opplevd det samme? og hva er det?

    Tenkte først på viften men den starter vel med en gang vil jeg tro.
    Er det fargehjulet som tar helt av?

    Etter noen minutter slutter støyen..

    *bekymret*

  2. #2
    Newcomer Thor89 sin avatar
    Medlem siden
    Jan 2006
    Poster
    104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Litt gammel tråd men prøver likevel.
    Har samme problem som han ovenfor her på min 8720 også. Noen som har peiling på hva dette er? Har vært sånn en god stund nå.

  3. #3
    Newcomer Thor89 sin avatar
    Medlem siden
    Jan 2006
    Poster
    104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det seriøst ingen som vet noe om dette? Sikkert halvparten av innpå avforum har/har hatt en pe8720..

  4. #4
    Newcomer dorffy sin avatar
    Medlem siden
    Jul 2003
    Poster
    127
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekket at "high altitude" ikke er påslått?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •