Har fått feil på min HT1000.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 20 av 20
  1. #1
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Har fått feil på min HT1000.

    Det måtte jo være noe! Begynner å bli lei av det aldri skal funke for meg.

    Har sett det lenge nå men trodde det bare var lerretet mitt eller noe.


    Det er sånn i alle lampesettinger og irisnivåer.




    Tor Arne

  2. #2
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Hei!

    Litt vanskelig å se hva du henviser til på bildet, men om det er de to flekkene øverst til venstre hjørne ser jo ikke det spesielt lovende ut!

  3. #3
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, det er bare jpeg-komprimering. Det er det mørke partiet i høyre kjørne. Hele bildet ble ikke lastet opp. Jeg skal laste det op på nytt.


    Tor Arne

  4. #4
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    For øvrig er bilde sendt videre NEC samt leverandør med ønske om snarlig tilbakemelding. Det hadde vært fint om du beskrev feilen i litt detaljer.

  5. #5
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Hmmm. Ser det ikke. Er det altså et mørkt hjørne som er problemet?

  6. #6
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Øvre høyre hjørne er mørkere enn resten. Det endrer seg ikke om jeg kjører lampen i normal modus (kjører ECO nå). Det endrer seg heller ikke hvis jeg forandrer på irisen eller zoom. Bildet er tatt uten noen signalkilde, og det syns med alle signalkilder.


    Tor Arne

  7. #7
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    OK, skal sende en ny mail til lev. Gir deg svar på PM så snart jeg hører noe!

  8. #8
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjempebra!

    Hvis noen andre med HT1000 kan ta bilde av den blå skjermen så kan vi sammenligne.


    Tor Arne

  9. #9
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det kan være lampa som har en misfarging i følge en på AVSforum.


    Tor Arne

  10. #10
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Et bilde fra Futurama. Høyre, øvre hjlrne er mørkere. Jeg har selvfølgelig prøvd å speilvende bildet og det er fortsatt i høyre hjørne.



    Tor Arne

  11. #11
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,042
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette var kjipt Tor Arne, men det dekkes vel av garantien.

    MVH Gorm

  12. #12
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Teorien på AVS forum høres ut til å være ganske riktig..!

    Tipper NEC gir deg en ny pære..

    Mvh

    AK

  13. #13
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg pratet nettopp med Lygren. Han hadde pratet med NEC og de mente dev var løst chroma belegg eller noe sånt og at det mest sansynlig ikke var pæra.

    Like etter ringte NEC meg og etter litt "hæ, hva" skjønte jeg svensken deres. De sender meg en ny HT1000. Det kommer en mann fra UPS med pakken og bytter med den gamle. Jeg glemte å spørre hvor fort det vile gå, men det går vel rimelig kjapt tenker jeg.

    Stor takk til Lygren og NEC for glimrende service!


    Tor Arne

  14. #14
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Da får vi håpe dette løser seg raskt og smertefritt. Mitt inntrykk av NEC er meget bra, så jeg tror dette blir en leverandør vi vil satse på fremover. Du får poste fremgangen i prosessen Tor Arne, og oppstår problemer, skal vi være raske til å løse disse!

  15. #15
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som vet om UPS leverer pakker på dagtid eller på ettermiddagen?


    Tor Arne

  16. #16
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Tror det som regel er på dagtid pakken leveres. De har fått alle dine telefunnummer, så det skal vel gå greit uansett...

  17. #17
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok.


    Tor Arne

  18. #18
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kikket på Futurama og da kom det opp et helt hvitt bilde, og du verden så godt det syntes der. Mens andre ganger er det ikke synlig, for eksempel i 2.35:1-filmer.

    Her er et bilde som viser at selv om jeg speilvender bildet i projektoren så er det på høyre side:


    Håper den nye kommer i morgen.


    Tor Arne

  19. #19
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Fine farger ellers da

  20. #20
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Helt sinnsykt fine farger!

Lignende tråder

  1. Min H/K DVD1 har tatt kvelden. Trenger hjelp å velge ny DVD
    By Prec in forum UHD Blu-ray-spillere
    Svar: 3
    Siste melding: 01-05-2004, 17:15
  2. Stewart Firehawk lerret
    By lygren in forum Lerret
    Svar: 0
    Siste melding: 12-14-2002, 20:29
  3. NEC HT-1000 nå tilgjengelig i Norge!
    By lygren in forum Digitale projektorer
    Svar: 0
    Siste melding: 12-14-2002, 20:21
  4. Sanyo PLV-Z1 (LP-Z1)
    By lygren in forum Digitale projektorer
    Svar: 0
    Siste melding: 12-14-2002, 20:18

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •