Infocus + HDMI/DVI = problem

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer Bernie sin avatar
    Medlem siden
    Oct 2003
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Infocus + HDMI/DVI = problem

    Jeg laget ett tema her, er litt info der som bør leses først
    http://AVforum.no/forum/viewtopic.php?t=5783

    Kort fortalt; Har Infocus SP110 som ifølge manual skal støtte HDCP. Lånt Pioneer DV-668AV-s for testing av HDMI/DVI. Bruker 5m HDMI->DVI kabel og en DVI->M1DA adapter.

    Problemet; Prj klarer ikke å holde bildet, må hele tiden sync på nytt. Bildet kommer opp av og til, men forsvinner etter 1sekund.

    HDMI-lyset på DVD-spilleren blinker. Jeg regner med dette er ett tegn på at kommunikasjonen via HDCP er mangelfull?

    Oppsettet skal være korrekt, har lest grundig manualene og sjekket det som sjekkes kan...

    Er dette en sørgelig konklusjon på at HDCP på Infocus SP110 ikke fungerer eller?

  2. #2
    Guru Peakman sin avatar
    Medlem siden
    Mar 2003
    Poster
    5,232
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvorfor opprette en tråd til om samme temaet?

  3. #3
    Newcomer Bernie sin avatar
    Medlem siden
    Oct 2003
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Som sagt, var jeg veldig usikker i hvilken gruppe dette temaet best passer under... muligens den passer best i denne gruppen (dig.prj opp til 30.000)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •