Problem med Sanyo Z2: Blått skjær

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Feb 2004
    Poster
    146
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med Sanyo Z2: Blått skjær

    Etter jeg fikk ny pære og skiftet den etter anvisningen har det kommet et blått skjær på høyresiden av bildet. Noen ganger er det helt ute i kanten og andre ganger kan det være nærmere midten, og noen ganger nede der de svarte stripene under og over bilde begynner. Av og til er det veldig svakt og nesten helt borte, men så andre ganger igjen er det sterkt og utrolig irriterende. Har tørket både pære og linse, men finner ikke hva som kan være galt. Så håper noen der ute kan opplyse meg her

  2. #2
    Newcomer
    Medlem siden
    Feb 2004
    Poster
    146
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen som har lyst eller evne til å svare?
    Kan legge til at dersom bildet fryses i 1 minutt bare, kan jeg se konturene av det fryste bildet dersom jeg starter filmen igjen. Det er utrolig irriterende dersom menyen blir stående noen minutter..det tar noen minutter for det er borte igjen.

  3. #3
    Expert da-ty@online.no sin avatar
    Medlem siden
    Sep 2004
    Poster
    5,595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    Sitat Opprinnelig postet av EsgaNoth
    Ingen som har lyst eller evne til å svare?
    Kan legge til at dersom bildet fryses i 1 minutt bare, kan jeg se konturene av det fryste bildet dersom jeg starter filmen igjen. Det er utrolig irriterende dersom menyen blir stående noen minutter..det tar noen minutter for det er borte igjen.
    Send en PM til MRmyagi her på AVF. Han jobber i P-data som tar service på Sanyo.
    Lykke til

  4. #4
    Newcomer
    Medlem siden
    Mar 2003
    Poster
    252
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det dreier seg trolig om et brent lcd panel. Tror dette er en svakhet på nevnte modell. Gi gjerne tilbakemelding hvis du finner ut av problemet.

  5. #5
    Newcomer
    Medlem siden
    Feb 2004
    Poster
    146
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Okey, takk for svar. PM er herved sendt

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •