Vifteproblemer med Ask c300

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Vifteproblemer med Ask c300

    Prosjektoren er nesten ikke brukt. ca 200 timer.
    Begynte å få problemer etter ca 150 timer. da begynte en eller flere av viftene å variere i styrke, samt at til tider stoppet en eller flere.
    Det starter rett etter jeg slår på prosjektoren.
    så slår maskinen seg av. eller jeg får meld om at en av viftene ikke fungerer.
    noen ganger kan den fungere i flere timer, andre ganger ikke.
    Jeg hadde nøyaktig det samme problemet med en eldre modell fra Ask også.

    Noen som har kjennskap til, og vet eventuellt om det er noe å gjøre?

  2. #2
    Active
    Medlem siden
    Nov 2006
    Poster
    405
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    re

    har hørt om samme problem på en annen å.vil anbefale en service.
    skal kjøpe meg en ask c300 jeg å.vet du hva bruksverdien på disse ligger på sånn ca?? er i bra stand å to år gammel ca
    mvh

  3. #3
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av alexanders
    Prosjektoren er nesten ikke brukt. ca 200 timer.
    Begynte å få problemer etter ca 150 timer. da begynte en eller flere av viftene å variere i styrke, samt at til tider stoppet en eller flere.
    Det starter rett etter jeg slår på prosjektoren.
    så slår maskinen seg av. eller jeg får meld om at en av viftene ikke fungerer.
    noen ganger kan den fungere i flere timer, andre ganger ikke.
    Jeg hadde nøyaktig det samme problemet med en eldre modell fra Ask også.

    Noen som har kjennskap til, og vet eventuellt om det er noe å gjøre?
    Om projektoren er innenfor garantitiden, så reklamér!
    Alternativt, om du er litt fingerferdig, så lar det seg gjøre å demontere viftene for smøring av lagrene.
    Ikke sjelden er slike vifter utstyrt med glidelagre, som pga varmen kan tørke ut.
    I de fleste tilfelle kan lagrene / lageret blottlegges, ved å fjerne et klistremerke (evnt en gummiplugg) i senteret av vifta.
    Drypp inn et par dråper olje, og sett på plass klistremerket / plugg igjen. Da skulle de funke som normalt!

  4. #4
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ingen garanti lenger nei.
    skal jammen forsøke å smøre viftene. takk for hjelpen så langt.

  5. #5
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Scrooge
    Om projektoren er innenfor garantitiden, så reklamér!
    Alternativt, om du er litt fingerferdig, så lar det seg gjøre å demontere viftene for smøring av lagrene.
    Ikke sjelden er slike vifter utstyrt med glidelagre, som pga varmen kan tørke ut.
    I de fleste tilfelle kan lagrene / lageret blottlegges, ved å fjerne et klistremerke (evnt en gummiplugg) i senteret av vifta.
    Drypp inn et par dråper olje, og sett på plass klistremerket / plugg igjen. Da skulle de funke som normalt!
    hei. jeg har åpnet prosjektoren og tittet på viftene. den ene ligger lett til, men de andre viftene kommer jeg ikke til. men jeg ser kun en metallplate i front av viften. tror ikke denne lar seg fjerne.???

  6. #6
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vel, viften bak metallplaten er jo festet på en eller annen måte den også?
    Men om det blir for mye "styr" med å fjerne den, så la det være.
    Prøv heller å smøre opp den ene du har tilgang til, i første omgang. Har du flaks, så er det kanskje nettopp den som støyer!

  7. #7
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    takk igjen for rådet. nå har jeg greid å smøre alle viftene :-D

    nå tester jeg prosjektoren og krysser fingrene for at det var smøring som trengtes

  8. #8
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Få høre da, hvordan det gikk!

  9. #9
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    skikkelig happy

    den har fungert 100% normalt i 3 timer.

    endelig ble det hjemmekino igjen.

    takker takker takker

  10. #10
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Aiai, så hyggelig å høre da!!
    Bestandig morsomt når slike tips "slår inn"!

    Glemte vel i farten å gi honnør for at du turte å prøve, ikke alle gjør jo det! :-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •