Blinkende bilde LG jt-31

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Dec 2003
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Blinkende bilde LG jt-31

    Har problemer med en form for blinkete bilde. Raske blink akkurat som bildet blir borte ett millisekund. Dette kommer å går litt, men i det siste har det blitt mer å mer slitsomt. pæra er bare brukt 280timer. Det blinker selv om jeg trykker på BLANK knappen så det er ikke DVD spillern eller kabler som er problemet. Noen som har hatt samme problem med LG`n?? Ellers er jeg godt fornøyd.

  2. #2
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jepp, har hatt samme problemet.

    lurer på om det kan være et fenomen kalt rgb flimmer ?
    noen som kan verifere dette ?

    det begynner å irritere meg litt.

  3. #3
    Newcomer monqo_B sin avatar
    Medlem siden
    Sep 2003
    Poster
    97
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min er også brukt omlag 300 timer, men jeg merker ikke no'
    Fungerer helt fint hos meg... Og jeg pleier å legge merker til detaljer ved feil...


    Stian

  4. #4
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    43
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm nå har jeg ikke brukt prosjektoren mer ca 200-250 timer, men har u\selv ikke opplevd noen form for blinking.

  5. #5
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    756
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei
    Har heller ikke opplevd noe "blinking" på min,men så har jeg ikke brukt den mer enn ca 50 timer
    Mvh Jan I

  6. #6
    Newcomer
    Medlem siden
    Dec 2003
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Projetoren var ganske varm, også når den ikke var i bruk på endel timer. Ble alt for varm i standby modus. Dro ut kontakten over natten å neste morgen var blinkingen borte. Drar dere ut kontakten om natten??

  7. #7
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    756
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei Emil
    Det står i bruksanvisningen at en skal trekke ut ledningen etter at projektoren har slått seg av. (vifta er ferdig å kjøle etter bruk)
    Har selv montert en Av/På knapp til ledningen slik at jeg slipper å trekke ut ledningen etter bruk.
    Mvh Jan I

  8. #8
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg prøvde også å trekke ut kontakten. og duverden blinkingen forsvant.

    Takk for tipset Emil !! :lol:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •