får ikke bilde når kobler parabolen til projektor?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    May 2006
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    får ikke bilde når kobler parabolen til projektor?

    Hei eg har ein Epson Projektor EMP-S3L, er 3 sånne hull, 1 for bilde og 2 for lyd. dvd spilleren funker fint når eg kobler til der, men med parabolen (viasat) skjer det ikke noe, satt ein sån scart med 3hull bakpå parabol tuneren og kobla til med bilde ledning men det jekk ikke, hadde vert kjekkt og se litt parabol på projektoren i ny og ne og så hadde vert kjekkt om det jekk og.
    Kansje det ikke går an?
    Her er link til den: http://www.komplett.no/k/ki.asp?sku=313870

  2. #2
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    prøv med en vanlig vidio kabel sån gul

  3. #3
    Newcomer
    Medlem siden
    May 2006
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    glem det det var bare noe gale med den scart til runde koblinger saken testa med ein anna da jekk det

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •