Mørkt bilde på PTAE700

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Mørkt bilde på PTAE700

    Hei!

    Bildet fra min PTAE700 har plutselig blitt så mørkt! Ingen har vært inne og klusset med innstillingene, så jeg skjønner ikke helt hva det kan være... Den har bare gått ca 300 timer. Selv om jeg prøver å stille på brightness eller contrast blir det ikke lysere heller, bare "hvitere" på en måte. Kan ikke skjønne at det er noe vi har gjort, det bare skjedde plutselig.
    Noen som har noen idé om hva dette kan være? Kan det ha noe med irisen å gjøre? Burde kanskje ringe forhandler og få den på service, eller...?

    Setter pris på tips!

    MzS

  2. #2
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei

    Opplevde det samme på min PT-AE700. Jeg kontaktet Service experten - fikk beskjed om å ta den med for en sjekk.

    Min hadde bare gått 200 timer da dette skjedde.

    Etter en uke, fikk jeg den igjen. De hadde byttet hovedkortet - selvfølgelig uten at det kostet meg en krone (garantisak).

    Håper dette tipset hjelper deg.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •