Pixel feil på Benq 8700+ ?????

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jul 2004
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Pixel feil på Benq 8700+ ?????

    Hei!
    Kan en ha pixel feil på en DLP proj ??
    Har en liten lys prikk i bilde på v/side nede.
    Pæra har mange timer bak seg.(neste 2000 timer)
    Trenger jeg bare å bytte pære???????


    Hilsen Espen

  2. #2
    Newcomer MadMan69 sin avatar
    Medlem siden
    Dec 2003
    Poster
    229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av CyRuZ
    Hei!
    Kan en ha pixel feil på en DLP proj ??
    Har en liten lys prikk i bilde på v/side nede.
    Pæra har mange timer bak seg.(neste 2000 timer)
    Trenger jeg bare å bytte pære???????


    Hilsen Espen
    e

    Det er ikke pære. Det er en feil på prosessoren (et speil som muligens kan ha hengt seg opp.) Jeg hadde dette og måtte bytte proskjektor.

  3. #3
    Newcomer
    Medlem siden
    Jul 2004
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tusen takk Madman69

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •