Sony vpl-ps10

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2

Tråd: Sony vpl-ps10

  1. #1
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    29
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sony vpl-ps10

    Er plutselig noe feil med denne og lurer på om noen har noe peiling
    ang vanlige problemer med denne?

    Den slår seg på men så virker det som den går over i "standby" mode og pæren slokner. ALt dette skjer i løpet av 1minutt ca.
    Slår den på igjen,lampen begynner og lyse men så skjer det samme igjen.!?
    Lampen "lamp\cover" begynner også og lyse.

    Har 2stk slike projektorer så pæren er sjekket,den er ok. Det er altså projektoren det er en feil med?

    Har fortsatt samme problemet, ingen som har noe aning??

  2. #2
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei. Jeg har samme problem som deg. Pratet medInfo care som har service i norge på sony. De sa det kunne hende det hjalp å tilbakkestille timetelleren til lampa. Men til dette trenger du fjernkontroll. Selv har jeg ikke dette .. men er svært interessert i å komme i kontakt med noen som har fjernkontroll og som kanskje kan gjøre dette for meg.
    De snakket også om andre ting som kunne være galt. Men de ville ha pro sendt inn til rep. Kostet ca 500 å få dem til å se på hva som er galt...Er også interessert om noen skal kvitte seg med en da har et gult område som skyldes prismefeil..

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •