Problem med gammel sony

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med gammel sony

    Hei!
    Jeg har arvet en gammel Sony VPL-HS1 prosjektor som jeg ikke får til å virke.
    Problemet er at det er en signal lampe på oversiden av prosjektoren som lyser og påstår at pæra må byttes. Det kan ikke stemme for jeg vet med sikkerhet at pæra ikke har gått mere enn ca 5-600 timer. Hva kan være feil, og hva kan jeg gjøre med det? Er det noe vits å fikse den eller?
    Leste et annet sted i forumet at noen hadde en tilsvarende feil på en HS10, og at det kunne være en feil med strømforsyningen. Er dette noe jeg selv kan fikse eller må den til værksted?

    mvh
    Zonker H

  2. #2
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Pærer kan også slutte å virke etter 5-600 timer så det er ikke umulig at det har skjedd! Uansett så er ikke dette noe å tukle med selv. Den må altså på et verksted for diagnose..

  3. #3
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Samme feil

    Sitat Opprinnelig postet av ZonKer H
    Hei!
    Jeg har arvet en gammel Sony VPL-HS1 prosjektor som jeg ikke får til å virke.
    Problemet er at det er en signal lampe på oversiden av prosjektoren som lyser og påstår at pæra må byttes. Det kan ikke stemme for jeg vet med sikkerhet at pæra ikke har gått mere enn ca 5-600 timer. Hva kan være feil, og hva kan jeg gjøre med det? Er det noe vits å fikse den eller?
    Leste et annet sted i forumet at noen hadde en tilsvarende feil på en HS10, og at det kunne være en feil med strømforsyningen. Er dette noe jeg selv kan fikse eller må den til værksted?

    mvh
    Zonker H

    Hei, jeg samme prosjektor med samme feil. Skal prøve og feilsøke strømforsyningen, lampa er forsøkt byttet av eier...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •