ae700 bildet er ikke der

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer Nullings sin avatar
    Medlem siden
    Jul 2005
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ae700 bildet er ikke der

    har netopp fått ny prosjektorn å når jeg sku koble den til med component kabeln fikk jeg ikke frem bildet!
    men med en sånn vanlig gul kabel, ikke s-video så funka det.
    noen som evt hva som er galt, har leita i bruksanvisninga men bildet vill ikke komme fram! kan det ha noe med dvd spillern?
    er en h/k dvd 25

  2. #2
    Newcomer WildRover sin avatar
    Medlem siden
    Jan 2005
    Poster
    217
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ..

    du må gå inn i menyen på dvd'en.. osd tror jeg den heter. så må du skifte sånn at den sender komponent ut. regner med at den står på scart nå..

  3. #3
    Newcomer Nullings sin avatar
    Medlem siden
    Jul 2005
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk

  4. #4
    Newcomer WildRover sin avatar
    Medlem siden
    Jan 2005
    Poster
    217
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    :p

    its good! its GOOOOD!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •