Problemer med Infocus SP4805

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Intermediate eyvind sin avatar
    Medlem siden
    Nov 2004
    Sted
    Kongens by
    Poster
    1,271
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med Infocus SP4805

    Har litt problemer med min SP 4805. Når den har vært avlsått med powerbryteren på pj'en starter bare viften(e) når jeg skrur den på, og den reagerer ikke på fjernkontrollen. Jeg må skru den av og på en 5-6 ganger før lampen tenner. Dette er noe som har skjedd de 3 siste gangene jeg har startet den opp. Den har fungert fint i 7mnd. og så begynner den plutselig å oppføre seg rart. Lampa står på 511 timer. Den har ingen problemer med å starte opp fra standby.
    Er dette en reklamasjonsak ? Det er ikke en stor feil, men det er utrolig irriterende å ha noe som ikke fungerer 100%
    Marrantz AV7005|Linn C5100|Oppo93|Dynaudio Contour 1.4s|Dynaudio Focus Center|MA Silver RXFX|SVS PC12|Optoma HD33|Projecta 86"

  2. #2
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er nok mest sannsynlig selve lampen som tuller litt, selv om det også høres litt merkelig ut iom. at projektoren starter fint opp fra standby. Jeg tviler på at det er en reklamasjonssak dersom der er lampen som er gåen, men om det er noe av elektronikken, så kanskje. Ta kontakt med de du kjøpte den av.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •