Har en svak strek over midten på bildet mitt på min pt-ae

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer klingal sin avatar
    Medlem siden
    Jun 2003
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Har en svak strek over midten på bildet mitt på min pt-ae

    Det er liksom en svak strek over hele bildet (midten).
    Synes når det er lyst bilde eller f.eks hele tiden når jeg spiller fifa...
    Det er slik både med s vhs. og vanlig video. Kommer det til å bli slik når jeg kjører kompenent kabel også?

    Noen som vet hva problemet er, sjekket linsa, men der var det ikke noe tull, klar som bare det!

  2. #2
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sikkert et dumt spørsmål... Men har du sjekket lerretet/veggen også?

    Mvh

    AK

  3. #3
    Newcomer klingal sin avatar
    Medlem siden
    Jun 2003
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja har gjort det, men jeg lurer så veldig på hva det kan være? Kanskje det går vekk når jeg begynner å kjøre ccomponent in greia, hehe

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •