AE700 VGA funker ikke

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Dec 2004
    Poster
    178
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    AE700 VGA funker ikke

    Jeg kjører en HTPC inn på min AE700, først kjørte jeg DVI-HDMI, og det funket fint , men som kjent croppes bildet så jeg ville bruke VGA. Det funket fin fint i går, men når jeg skulle slå på proj og pc i dag så ville ikke VGA funke lenger, når jeg skiftet til HDMI så funket det igjen, hva kan være galt??

  2. #2
    Newcomer
    Medlem siden
    Mar 2005
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ohkaasa1977
    Jeg kjører en HTPC inn på min AE700, først kjørte jeg DVI-HDMI, og det funket fint , men som kjent croppes bildet så jeg ville bruke VGA. Det funket fin fint i går, men når jeg skulle slå på proj og pc i dag så ville ikke VGA funke lenger, når jeg skiftet til HDMI så funket det igjen, hva kan være galt??
    Hallo hva menes med at bilde croppes,jeg så hadde sett fram til å kjøpe hdmi-dvi kabel å dvdspiller med dvi..

  3. #3
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    100
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av senor dingdong
    Hallo hva menes med at bilde croppes,jeg så hadde sett fram til å kjøpe hdmi-dvi kabel å dvdspiller med dvi..
    De 7 øverste og nederste linjene maskeres bort i projektoren. For en film er det som regel ikke så viktig da det meste er 1:1.85 og maskeringa tilsvarer ca 1:1.81. Men, kobler du til pc ser du at 1/3 av startmenyen forsvinner... Idiotisk...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •