vertikale streker på ae700??

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer sandalius sin avatar
    Medlem siden
    Oct 2004
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    vertikale streker på ae700??

    Jeg opplever en form for vertikale lysforskjeller nedover langs lerrete spesielt i lyse scener. det er på ingen måte ekstremt men en ting man legger merke tll. jeg bruker ikea rullegardin foreløpig og jeg trodde først at det var strukturer i dette lerrete som lagde disse linjene nedover, men når jeg holdt opp et hvit ark var det akkurat det samme på det?
    Noen som har noe liknende på sin panasonic? Er det kanskje noen instillinger??

    Øyvind

  2. #2
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg opplever en form for vertikale lysforskjeller nedover langs lerrete spesielt i lyse scener. det er på ingen måte ekstremt men en ting man legger merke tll. jeg bruker ikea rullegardin foreløpig og jeg trodde først at det var strukturer i dette lerrete som lagde disse linjene nedover, men når jeg holdt opp et hvit ark var det akkurat det samme på det?
    Noen som har noe liknende på sin panasonic? Er det kanskje noen instillinger??
    Det du opplever er nok Vertical Banding. Dette er vertikale treker som opptrer (vanligvis) med 20pixler mellomrom, og sees best i lyse scener. I den offisielle AE700 tråden kan du lese mer om dette, og forsøk på å minimere problemet.

  3. #3
    Newcomer sandalius sin avatar
    Medlem siden
    Oct 2004
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    takk for kjapp respons!! nå når jeg hvet hva det heter fant jeg masse informajon på temaet! det ser ut til at problemet kan løses i service menyen på projektoren, men jeg har ikke lyst til å åpne den siden garantien da kan gå ut

    Øyvind

  4. #4
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    takk for kjapp respons!! nå når jeg hvet hva det heter fant jeg masse informajon på temaet! det ser ut til at problemet kan løses i service menyen på projektoren, men jeg har ikke lyst til å åpne den siden garantien da kan gå ut
    Dersom man går inn i servicemenyen går garantien ja, om Panasonic i etterkant kan se om man har vært der er en annen sak. Noe som er vesentlig for AE700 er å slå av projektoren for hver gang, ikke bare sette den i standby. Står den i standby får man rikelig med VB i lenger tid etterpå.. (30min-1t)

  5. #5
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er ikke nødvendigvis tilfelle. Den første tiden var jeg av og til inne og justerte vekk stipene. Nå har min 700 stått i standby kontinuerlig i månedsvis, og/men jeg er ikke lenger plaget av VB.

  6. #6
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er ikke nødvendigvis tilfelle. Den første tiden var jeg av og til inne og justerte vekk stipene. Nå har min 700 stått i standby kontinuerlig i månedsvis, og/men jeg er ikke lenger plaget av VB.
    Da er det tydeligvis variasjoner mellom forskjellige AE700 når det gjelder dette.

  7. #7
    Newcomer sandalius sin avatar
    Medlem siden
    Oct 2004
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har lest en del på www.avsforum.com. Det Viser seg at problemet ofte gir seg en del etter at projektoren har blitt "innkjørt" et par hundre timer. Det kan også reduseres ved at man skrur projektoren helt av istede for standby når den ikke brukes. Men det er flicker adjustment i service menyen som er hovedløsningen ifølge disse karene.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •