Litt merkelig fenomen på X1?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Intermediate MAXcpu sin avatar
    Medlem siden
    Mar 2003
    Poster
    709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Litt merkelig fenomen på X1?

    I det øyeblikket jeg skrur på prosjektoren, og får "bakgrunnsbildet" kommer opp er bakgrunnen grå-sort og høyresiden, spesielt nederst består av masse uregelmessige sorteprikker. Kan dette være støv eller hva er det?? Har prøvd å pusse linsen litt uten nevneverdig godt nok resultat.

    Det er viktig å påpeke at dette ikke oppleves på noen som helst måte under brukt av prosjektoren eller på det blå Infocus pausebildet.

    Ellers kan jeg si at pausebildet på DVD spilleren ser ut som et elendig tvmottak på lerretet, men dette skyldes vel foreløpig medfølgende VGA kabel og s-videokabel av billigste type? Dette skal utbedres på mandag...

  2. #2
    Intermediate Burre sin avatar
    Medlem siden
    Apr 2003
    Poster
    3,071
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er så enkelt som at Pæren slår seg på før DMD-chipen, så det du ser er hvordan denne ser ut når den er av. ingenting å bry seg om.

  3. #3
    Intermediate MAXcpu sin avatar
    Medlem siden
    Mar 2003
    Poster
    709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok.. Takker! Er jo alikevel litt merkelig da, men..

  4. #4
    Intermediate
    Medlem siden
    Jun 2003
    Poster
    672
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mye rart her i verden...


Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •