AE300E!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8

Tråd: AE300E!

  1. #1
    Newcomer V2003 sin avatar
    Medlem siden
    Jun 2003
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    AE300E!

    Hei,

    Er det noen som kan hjelpe meg med å finne hvor i undersiden av Pana ae300e jeg skulle bruke til å å den hengt opp på taket? Har sjekket manualen men ingen ting om det! svart dårlig gjort av Pana'en!

    Takk

  2. #2
    Intermediate Rusty sin avatar
    Medlem siden
    Dec 2002
    Poster
    2,900
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er vel takfeste du mener :?:

  3. #3
    Newcomer V2003 sin avatar
    Medlem siden
    Jun 2003
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja Rusty .... jeg klarte altså ikke lokalisere de hullene som skal brukes
    tils takfeste !!!

    Jeg så 3 "dekket" hull som ligger tilsammen utgjør en slags trekant form ..

    Er det riktig? må de bores ???!!!

  4. #4
    Intermediate Rusty sin avatar
    Medlem siden
    Dec 2002
    Poster
    2,900
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er mange her som har ae300!tror di kan svare deg på det?

  5. #5
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmmm. Slik jeg husker det da jeg monterete min AE300, så er det et hull mitt på. Det skal du IKKE bruke. Også er det tre eller fire hull i ytterkantene. Disse skal brukes. Husker ikke at de var plombert eller noe. Jeg måtte i alle fall ikke borre. (Fulgte det ikke med bruksanvsining til takfestet? Det gjorde det til takfestet mitt.).

  6. #6
    Newcomer V2003 sin avatar
    Medlem siden
    Jun 2003
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    oh ops: ops: ... jeg tror at *jeg* ikke var tydelig da jeg spurte om disse "hullene" .. ops: Jeg har tenkt å lage en DIY takfeste til ae300e'en, og har problem med å finne riktig plass undersiden for å skrue fast takfeste ... :shock: . Hadde jeg kjøpt takfeste, ville det nok følge med bruksanvisningen!

    Beklager!

  7. #7
    Intermediate audunth sin avatar
    Medlem siden
    Jun 2003
    Poster
    1,410
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvorfor skal ikke hullet midt på brukes? Jeg har en PT-AE100 som også har ett hull midt på og fire rundt omkring. Jeg har brukt hullet midt på for å henge min i taket, og det har funket helt fint i snart et år nå...den veier jo tross alt ikke all verden!

    Jeg tror dette hullet har dimensjon som et standard tripod-hull som man finner på de fleste kameraer. Det er ihvertfall ikke standard M-størrelse (M4, M5, M6 etc.).


    -Audun

  8. #8
    Active
    Medlem siden
    Dec 2002
    Poster
    386
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    På AE100 er det fire 4mm skruehull. Det er disse som skal brukes for takmontering. Pass på å ikke bruke for lange skruer slik at de når inn til elektronikken.

    Det midterste hullet skal visstnok bare brukes til stativ i oppreist stilling siden plast-ringen dette skruefestet sitter i kan falle ut.

    AE300 skal så vidt jeg vet ha helt likt feste som AE100.

    John Roger

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •