Har satt opp en pj som finner tvsignal, men ikke mediaplayeren... :/

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Intermediate Etaten sin avatar
    Medlem siden
    Nov 2004
    Poster
    748
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Har satt opp en pj som finner tvsignal, men ikke mediaplayeren... :/

    Er usikker på om dette skal i dette underforumet, eller om det skal ligge under mediaplayere...

    Uansett, så er hdpvr og en western digital tv live blabla-mediaplayer begge to koblet inn sammen med oj via receiver. Og ikke søren om det kommer opp bilde når jeg skal ha opp mediaplayeren... Noen som vet hva jeg gjør gærnt her?

  2. #2
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,042
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Enten er det feil på en kabel, eller så har du satt en oppløsning i media-spilleren som projektoren ikke støtter.
    Mvh Gorm

    ISF / THX kalibratør
    projektor, TV, grading-monitorer, display

  3. #3
    Intermediate Etaten sin avatar
    Medlem siden
    Nov 2004
    Poster
    748
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker.. Finner mer ut av det når jeg har fått på plass ny plasma på stua som er bestilt

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •