3D problemer, hjelp ?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    3D problemer, hjelp ?

    Hei,

    Har satt opp min Sony HW30ES og er veldig fornøyd med testingen jeg har gjort så langt.

    Kjøpte meg Pus med støvler i 3D i dag, som da er en svært artig film

    Dette er riktig nok første 3D filmen jeg tester og dessverre opplever jeg noe rart.

    Fordi når jeg ser på filmen så får jeg sett sånn type 10 sekunder, så faller plutselig 3D effekten bort i brillene. Så fort jeg setter brillene mot noe svart/mørkt og tar de opp igjen, så er 3D effekten tilbake i brillene.

    Systemet mitt består av Playstation 3, NAD T-748 og HW30ES (alle kabler er HDMI 1.4a)

    Noen forslag ?


    På forhånd takk

    Mvh. Erl88

  2. #2
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    problem løst, kan stenges.

  3. #3
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,041
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ahh, svarte deg på PM, men da kan du bare se bort i fra det ;-)
    Mvh Gorm

    ISF / THX kalibratør
    projektor, TV, grading-monitorer, display

  4. #4
    Intermediate runefalk sin avatar
    Medlem siden
    Jun 2010
    Poster
    1,294
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Erl88
    problem løst, kan stenges.
    Hva var løsningen da:???:
    PANASONIC TX-P65VT60Y​-Onkyo TX-NR818-Sherbourn PA 5-200 -Sherbourn PA 2-160-Anti-Mode
    2Stk SVS PC12-NSD DSP-Klipsch RF MK2-82/RC64/RS-52/RB-61/Panasonic DMP BDP500
    ,PS3-VAN DEN HUL-Logitech Harmony 900

  5. #5
    Intermediate MR.Chill sin avatar
    Medlem siden
    Nov 2010
    Poster
    3,325
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av runefalk
    Hva var løsningen da:???:
    +1 greit og vite for andre som kan ha samme problem.

    I tillegg kan det være smart gjøre om overskriften til LØST foran så andre kan se og bruke denne tråden

  6. #6
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,041
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var bare å flytte IR-emitteren.
    Mvh Gorm

    ISF / THX kalibratør
    projektor, TV, grading-monitorer, display

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •