Prob etter bytte av pære og filter

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer Jonassen sin avatar
    Medlem siden
    Oct 2006
    Poster
    51
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Exclamation Prob etter bytte av pære og filter

    Har en Benq 8720
    Bytta pære og filter.
    Startet opp å rakk nullstille pære og filter men så slo den seg av.
    Lamp og warm pæra bare blinker:evil: :evil: :evil: :evil:

    Noen som kjenner til dette problemet?

  2. #2
    Active Mr Jetta sin avatar
    Medlem siden
    Aug 2005
    Sted
    Levanger
    Poster
    336
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Jonassen
    Bytta pære og filter.
    Startet opp å rakk nullstille pære og filter men så slo den seg av.
    Lamp og warm pæra bare blinker:evil: :evil: :evil: :evil:

    Noen som kjenner til dette problemet?
    Kan være greit å skrive litt om hvilken prosjektor dette dreier deg om.. Litt enklere for folk å komme med tips og råd da! 8)

  3. #3
    Newcomer Jonassen sin avatar
    Medlem siden
    Oct 2006
    Poster
    51
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hehe, glemte den sånn i farta.

    Benq 8720 skulle det stått

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •