Sony VPL-HW30 - 240Hz 3D - 3x lysutbyttet til VW90 i 3D - Full CMS - Side 14

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 14 av 19 FørsteFørste ... 4 10 11 12 13 14 15 16 17 18 ... SisteSiste
Viser resultater 261 til 280 av 372
  1. #261
    Newcomer MontyBurns sin avatar
    Medlem siden
    Aug 2006
    Poster
    211
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg tror jeg kommer til å kjøpe HW30, og har et spørsmål. Projektoren er ca 3,5 meter fra lerretet. Vil det da være mulig å oppnå 130-tommers bilde?

  2. #262
    Intermediate
    Medlem siden
    Aug 2003
    Poster
    2,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MontyBurns
    Jeg tror jeg kommer til å kjøpe HW30, og har et spørsmål. Projektoren er ca 3,5 meter fra lerretet. Vil det da være mulig å oppnå 130-tommers bilde?
    Sjekket akkurat dette i går kveld for en kamerat. 106" ser ut til å være maks med 3,5 meter fra linse til lerret (3,5m / 1,47 throw ratio = 2,38 cm bredt bilde).

  3. #263
    Newcomer MontyBurns sin avatar
    Medlem siden
    Aug 2006
    Poster
    211
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Dolbytor
    Sjekket akkurat dette i går kveld for en kamerat. 106" ser ut til å være maks med 3,5 meter fra linse til lerret (3,5m / 1,47 throw ratio = 2,38 cm bredt bilde).
    Takker! Dette er sikkert et dumt spm; men hva er formelen får å regne om fra bildebredde til tommer (som vel måles diagonalt)? Bør man kjøpe 16:9 lerret? Hadde håpet på litt mer enn 106" :-( Er det slik at denne har litt lite zoom, eller stopper de fleste projektorer på omtrent samme nivå?

  4. #264
    Guru RuneW sin avatar
    Medlem siden
    Jan 2005
    Sted
    Sarpsborg
    Poster
    11,035
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Merkelig oppførsel

    Min helt nye PJ er blitt vanskelig å slå på. I dag måtte jeg prøve å slå den på 10 ganger før den endelig startet. De første 9 gangene blinket det grønt 3 ganger før den gikk tilbake til stand by. Der blinket den rødt hele 12 ganger. Jeg finner mange feilkoder i manualen, men ikke for 12 røde blink. Noen som aner hva dette er for feil?

  5. #265
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av RuneW
    Min helt nye PJ er blitt vanskelig å slå på. I dag måtte jeg prøve å slå den på 10 ganger før den endelig startet. De første 9 gangene blinket det grønt 3 ganger før den gikk tilbake til stand by. Der blinket den rødt hele 12 ganger. Jeg finner mange feilkoder i manualen, men ikke for 12 røde blink. Noen som aner hva dette er for feil?
    Prøv å ta ut strømledningen en gang og test igjen. Vet det har vært noen problemer med HW10 og 15 på dette. Dette løste seg med å kutte hoved strømmen og plugge inn igjen.

  6. #266
    Guru RuneW sin avatar
    Medlem siden
    Jan 2005
    Sted
    Sarpsborg
    Poster
    11,035
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av antiloop
    Prøv å ta ut strømledningen en gang og test igjen. Vet det har vært noen problemer med HW10 og 15 på dette. Dette løste seg med å kutte hoved strømmen og plugge inn igjen.
    Dette ble vel gjort ca mellom forsøk 7 og 8 tror jeg...

    Kan se ut som det har noe med signallering på HDMI å gjøre og rekkefølgen ting blir slått på i:

    Official Sony VPL-HW30(A)ES Owners Thread

    Her er det en som anbefaler å slå av Control Commands over HDMI (side 56 i manualen). Fortsetter projektoren å tulle på denne måten, så er jo dette et forsøk verdt.

  7. #267
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    259
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har endelig fått min HW30 levert, men lurer på dette med fall i lysstyrke når pæren har gått noen 100-talls timer. Jeg forstår at man kan forvente et fall på 40-50 prosent (?). Hvordan er lysstyrken da sammenliknet med øko-modus på ny pære? Altså, vil øko-modus på ny pære gi mindre eller mer lys enn det jeg kan forvente i normalmodus når pæren blir eldre?

  8. #268
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,042
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    På en ny lampe vil overgang fra normal spenning på lampen, til øko-modus, gi et dropp i lysstyrke på temmelig nøyaktig 30%
    Mvh Gorm

    ISF / THX kalibratør
    projektor, TV, grading-monitorer, display

  9. #269
    Newcomer wito sin avatar
    Medlem siden
    Sep 2006
    Poster
    20
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MontyBurns
    Takker! Dette er sikkert et dumt spm; men hva er formelen får å regne om fra bildebredde til tommer (som vel måles diagonalt)? Bør man kjøpe 16:9 lerret? Hadde håpet på litt mer enn 106" :-( Er det slik at denne har litt lite zoom, eller stopper de fleste projektorer på omtrent samme nivå?
    Hvis du ganger bredden i cm med 0,45 (nøyaktig faktor 0,451712), får du diagonalen i tommer. Forutsetter da 16:9 lerret.
    Likedan deler du på samme faktor for å finne bredden i cm når du har diagonalen i tommer.

  10. #270
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    259
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gorm
    På en ny lampe vil overgang fra normal spenning på lampen, til øko-modus, gi et dropp i lysstyrke på temmelig nøyaktig 30%
    Ok, så da bør man altså sjekke om man er fornøyd med lysstyrken i øko-modus rett etter at man har kjøpt ny projektor? Skulle øko-modus i starten ikke være tilfredsstillende så må man altså se seg om etter ny projektor (eller belage seg på veldig hyppige pæreskift :shock.

  11. #271
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå vet ikke jeg hvor mange timer du har tenkt å bruke hw30 pr. dag. Så lenge du bruker den f.eks 2-3 timer hver dag så har du jo lenge av en pære. På min hw15 skiftet jeg på cirka 1500 hundre timer.

  12. #272
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    259
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av antiloop
    Nå vet ikke jeg hvor mange timer du har tenkt å bruke hw30 pr. dag. Så lenge du bruker den f.eks 2-3 timer hver dag så har du jo lenge av en pære. På min hw15 skiftet jeg på cirka 1500 hundre timer.
    Poenget mitt er at lysstyrken på pæren vil falle fra sine 100% på dag 1 til 70% og lavere i løpet av et par hundre timer. Man bør derfor sjekke om man er fornøyd med lysstyrken i øko-modus (70%) når pæren er ny, da dette er en mye bedre indikator på hva du egentlig kan forvente over hoveddelen av pærens levetid (fra et par hundre timer frem til ca 1500 timer). Dersom man bare er fornøyd med full styrke og IKKE øko-modus på dag 1 må man faktisk skifte pære etter et par hundre timer for å opprettholde en tilfredsstillende lysstyrke, og da blir det dyrt!

  13. #273
    Newcomer MontyBurns sin avatar
    Medlem siden
    Aug 2006
    Poster
    211
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det ser ut til å være to innstillinger for lys på HW30; high og low (jeg ser noen snakker om Eco-modus, antar at det er det samme som "low"?). Noen som har noen idè om hvor lenge parer varer dersom man kun benytter "high" (under "normal" bruk, kanskje i snitt 2-4 timer per dag)? Og hvor enkelt er det å bytte pære?

  14. #274
    Newcomer
    Medlem siden
    May 2007
    Poster
    72
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    RS232 styring

    Noen som har fått dette til på HW30? Kunne godt tenkt meg å fjerne enda en fjernkontroll ved å bruke denne rs232 sammen med f.eks en iTach.

    Regner med dette ikke er noe problem, men fint hvis noen har erfaring og kan fortelle hvordan dette koples. Har lagt klar en Cat6 kabel så håper denne kan benyttes.

  15. #275
    Active
    Medlem siden
    Dec 2005
    Poster
    312
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Begynner å innse etter mye prøving og feiling at jeg har et problem med denne projektoren. Bildet hakker på enkelte streamingkilder. Det høres naturligvis rart ut, og det er også en grunn til at jeg har brukt så mye tid på feilsøking uten å komme i mål.

    Bluray og DVD funker helt perfekt. Det samme gjør spill fra Xbox, og TV fra Canal Digital dekoder. Problemene begynner straks jeg skal streame fra Netflix eller Xbox Video. Vudu fungerer helt fint. Netflix hakker som et helsike i HD, helt umulig å se på. I og med at man ikke kan justere hastigheten selv på Netflix er det et problem. Og det som gjør det ekstra morsomt er at Netflix hakker både på Xbox og den nye Sony bluray-spilleren. På Xbox video er det noen HD titler som hakker, mens andre fungerer fint.

    Greien her er at Xbox kjører bildet via Yamaha RXV 1900, mens bluray spilleren kjører utenom med egen HDMI. Så det har ikke noe med receiveren å gjøre. Da tenker selvsagt de fleste at det har med ustabil internetlinje å gjøre, MEN når jeg kobler til den gamle Panasonic LCD 42-tommeren hakker det ikke i det hele tatt fra nøyaktig de samme tilkoblingene. Har forsøkt å skru på motionflow på projektoren, som jeg vanligvis har avslått. Det hjelper ikke. Hva i svarte kan dette være for noe?

    Kan legge til at et par filmer jeg eier på Xbox video, ikke hakket på Benq PE 8720, men på denne hakker de så ille at det ikke er mulig å se på dem.

  16. #276
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Merkelig problem, men tviler allikevel på at det er projektoren din det er feil på når du defakto har normal bildeflyt fra samme avspiller med ulikt medium... Er jo mye mulig du ser hakkingen bedre på projektoren enn TVen, og det er også mulig at andre faktorer som plassering av boksen mht WiFi har betydning? Flytter du på boksen når du går fra TV til projektor f.eks.?

  17. #277
    Moderator ask4me2 sin avatar
    Medlem siden
    Aug 2004
    Poster
    4,804
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis de andre visnings enehetene ikke er full HD (Benq PE 8720 er vel en HD ready 720p projektor), så kan det kanskje ha en sammenheng med hva slags båndbredde som trengs fra nettverket når man skal fore en full HD projektor med kildedata.
    Uten kontrast, får man ikke med seg alle detaljene.

  18. #278
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,042
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Enig med de to forrige innlegg, dette er neppe et projektorproblem. Virker rett og sett som om elektronikken din (eller båndbredden på nettverket) ikke takler å streame 1080p
    Mvh Gorm

    ISF / THX kalibratør
    projektor, TV, grading-monitorer, display

  19. #279
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    145
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av olemt
    Begynner å innse etter mye prøving og feiling at jeg har et problem med denne projektoren. Bildet hakker på enkelte streamingkilder. Det høres naturligvis rart ut, og det er også en grunn til at jeg har brukt så mye tid på feilsøking uten å komme i mål.

    Bluray og DVD funker helt perfekt. Det samme gjør spill fra Xbox, og TV fra Canal Digital dekoder. Problemene begynner straks jeg skal streame fra Netflix eller Xbox Video. Vudu fungerer helt fint. Netflix hakker som et helsike i HD, helt umulig å se på. I og med at man ikke kan justere hastigheten selv på Netflix er det et problem. Og det som gjør det ekstra morsomt er at Netflix hakker både på Xbox og den nye Sony bluray-spilleren. På Xbox video er det noen HD titler som hakker, mens andre fungerer fint.

    Greien her er at Xbox kjører bildet via Yamaha RXV 1900, mens bluray spilleren kjører utenom med egen HDMI. Så det har ikke noe med receiveren å gjøre. Da tenker selvsagt de fleste at det har med ustabil internetlinje å gjøre, MEN når jeg kobler til den gamle Panasonic LCD 42-tommeren hakker det ikke i det hele tatt fra nøyaktig de samme tilkoblingene. Har forsøkt å skru på motionflow på projektoren, som jeg vanligvis har avslått. Det hjelper ikke. Hva i svarte kan dette være for noe?

    Kan legge til at et par filmer jeg eier på Xbox video, ikke hakket på Benq PE 8720, men på denne hakker de så ille at det ikke er mulig å se på dem.
    Har lest om noen som hadde omtrent det samme problemet som deg.
    Jeg er ikke kjent med menystrukturen til HW30, men mener det skal være et valg som heter "Film Mode" under "Expert Settings" (engelsk meny, vet ikke hva det er på norsk). Kan du prøve og slå den av hvis den er på og teste igjen ?

    Edit: Fant Engelsk manual på nettet. Under "Film Mode" har du valgene : Auto 1, Auto 2 og Off.

  20. #280
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    99
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av olemt
    Begynner å innse etter mye prøving og feiling at jeg har et problem med denne projektoren. Bildet hakker på enkelte streamingkilder. Det høres naturligvis rart ut, og det er også en grunn til at jeg har brukt så mye tid på feilsøking uten å komme i mål.

    Bluray og DVD funker helt perfekt. Det samme gjør spill fra Xbox, og TV fra Canal Digital dekoder. Problemene begynner straks jeg skal streame fra Netflix eller Xbox Video. Vudu fungerer helt fint. Netflix hakker som et helsike i HD, helt umulig å se på. I og med at man ikke kan justere hastigheten selv på Netflix er det et problem. Og det som gjør det ekstra morsomt er at Netflix hakker både på Xbox og den nye Sony bluray-spilleren. På Xbox video er det noen HD titler som hakker, mens andre fungerer fint.

    Greien her er at Xbox kjører bildet via Yamaha RXV 1900, mens bluray spilleren kjører utenom med egen HDMI. Så det har ikke noe med receiveren å gjøre. Da tenker selvsagt de fleste at det har med ustabil internetlinje å gjøre, MEN når jeg kobler til den gamle Panasonic LCD 42-tommeren hakker det ikke i det hele tatt fra nøyaktig de samme tilkoblingene. Har forsøkt å skru på motionflow på projektoren, som jeg vanligvis har avslått. Det hjelper ikke. Hva i svarte kan dette være for noe?

    Kan legge til at et par filmer jeg eier på Xbox video, ikke hakket på Benq PE 8720, men på denne hakker de så ille at det ikke er mulig å se på dem.
    Hei,

    Jeg har HW30 og har opplevde det samme problemet som deg på enkelte titler i Netflix. Det er ikke et båndbreddeproblem.

Side 14 av 19 FørsteFørste ... 4 10 11 12 13 14 15 16 17 18 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •