Til alle x1 eiere (fargetemperatur/oppløsning)

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 18 av 18
  1. #1
    Intermediate Dimacruz sin avatar
    Medlem siden
    Feb 2003
    Poster
    891
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Til alle x1 eiere (fargetemperatur/oppløsning)

    Jeg har tatt opp dette før, men ble ikke noe klokere så jeg tar det opp igjen. Putt i cdn som fulgte med projectorn. Les den Norske manualen og bla ned til side 31
    Les det som står om fargeoppløsning.

    På min x1 så finnes det ikke noe som heter fargeoppløsning. I menyen etter skarphet så kommer fargetemperatur, altså ingen fargeoppløsning. Det er ikke mulig at jeg trenger å bruke dette i det hele tatt. men det irriterer meg så sinsykt at ikke det eksisterer på min x1. Mitt spørsmål er da om noen av dere andre som har x1 har noe som heter fargeoppløsning på deres projector.

  2. #2
    Newcomer oyvindherman sin avatar
    Medlem siden
    Mar 2003
    Poster
    246
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det menes vel fargetemperatur da? Fargeoppløsning? Har ikke hørt om noe sånt?

  3. #3
    Intermediate Dimacruz sin avatar
    Medlem siden
    Feb 2003
    Poster
    891
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, det menes ikke fargetemperatur

  4. #4
    Newcomer Sgt.Stav sin avatar
    Medlem siden
    Feb 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    farge oppløsning er jo fargetempratur da vell??

    oppløsing er vel 9300 og osv nedover samma som temp!!!
    (mener jeg)

  5. #5
    Intermediate Dimacruz sin avatar
    Medlem siden
    Feb 2003
    Poster
    891
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei det er noe annet. Under forklaring på fargeoppløsning så står det at du kan skifte mellom rgb og component.

    Er jo også bilde av menyen i manualen og den er ikke lik som menyen på min x1. På menyen i manualen så står både fargeoppløsning og fargetemperatur. Og forklaringer på hva de to tingene gjør.

  6. #6
    Newcomer Sgt.Stav sin avatar
    Medlem siden
    Feb 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    du har sikkert fått feil produsert manual!!
    :lol:

    ikke no slikt i min

  7. #7
    Intermediate Dimacruz sin avatar
    Medlem siden
    Feb 2003
    Poster
    891
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mener du manualen som fulgte med? altså den boka.

    Det står heller ikke noe om det i min bok, men det står på cdn som ligger bakerst i bruksanvisningen. Det er det som er så rart.

  8. #8
    Intermediate Burre sin avatar
    Medlem siden
    Apr 2003
    Poster
    3,071
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hva med å bytte menyen til norsk, og se hva det står?
    det er vel norsk meny på den, eller?

  9. #9
    Intermediate Dimacruz sin avatar
    Medlem siden
    Feb 2003
    Poster
    891
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har tenkt på det. Men det hjelper ikke å bytte til norsk. Jeg har rota fram og tilbake og prøvd alle mulige kabler, men jeg får bare ikke fram den menyen. :x

  10. #10
    Intermediate Burre sin avatar
    Medlem siden
    Apr 2003
    Poster
    3,071
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Helt sikkert samme plata som leveres i USA, tror ikke de lager to forskjellige plater, men det er forskjellig software.
    Men du får vel stilt inn bildet som du vil uansett?
    du kan vel bare ringe infocus? søk etter nr. på gule sider...

  11. #11
    Intermediate Dimacruz sin avatar
    Medlem siden
    Feb 2003
    Poster
    891
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm joda jeg får vel stilt inn bildet slik jeg vil. Men jeg bruker en component til vga kabel og da står x1 i computer mode. Da får jeg ikke stilt på sharpness og farger. Det er faktisk litt skarpere bilde på s-video.

    Så jeg tenkte at hvis jeg fikk frem den menyen så kanskje jeg kunne sette projectoren i component farger og at jeg da kan stille på farge og skarphet. Sånn fungerte det ialefall på min gamle projector.

  12. #12
    Intermediate Burre sin avatar
    Medlem siden
    Apr 2003
    Poster
    3,071
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Går det ikke an å stille fargene fra PCen da?
    På mange andre projer fra infocus er det gjort slik at du ikke kan stille på enkelte ting, slik at innstillingen blir lik når det er koblet til en monitor out utgang. Kanskje det er litt standard infocus.

  13. #13
    Active Frode H. sin avatar
    Medlem siden
    Mar 2003
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er mye mulig denne menyen kun dukker opp når komponent er valgt som kilde, så vidt jeg vet skal komponent inn via S-videoinngangen på X1, prøv dette.

    Frode

  14. #14
    Newcomer Sgt.Stav sin avatar
    Medlem siden
    Feb 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    progresiv scan funker det både på component til svideo og component til VGA??

    480p
    720p
    1080i

    vet min nye dvd spiller tar 720p
    (bare expert får den snart)

  15. #15
    Intermediate
    Medlem siden
    Mar 2003
    Poster
    516
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    den tar kun 480i i s-video porten. alt annet må igjennom vga kontakten.

  16. #16
    Newcomer Sgt.Stav sin avatar
    Medlem siden
    Feb 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    bra det ver det jeg mente

  17. #17
    Intermediate Dimacruz sin avatar
    Medlem siden
    Feb 2003
    Poster
    891
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Frode H.
    Det er mye mulig denne menyen kun dukker opp når komponent er valgt som kilde, så vidt jeg vet skal komponent inn via S-videoinngangen på X1, prøv dette.

    Frode
    Som jeg sa tidligere så har jeg prøvd alle mulige kabler uten hell. Men det kan være det samme. Jeg har gitt opp nå.

  18. #18
    Intermediate Burre sin avatar
    Medlem siden
    Apr 2003
    Poster
    3,071
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Burre
    Helt sikkert samme plata som leveres i USA, tror ikke de lager to forskjellige plater, men det er forskjellig software.
    Tror nå fortsatt det er så enkelt som dette, jeg. vet det har forekommet på tidl. produkter.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •