Offisiell tråd, Panasonic PT-AE700 - Side 54

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 54 av 58 FørsteFørste ... 4 14 24 34 44 50 51 52 53 54 55 56 57 58 SisteSiste
Viser resultater 1,061 til 1,080 av 1155
  1. #1061
    Active
    Medlem siden
    Mar 2003
    Poster
    391
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min onkel har nettopp kjøpt seg denne projektoren, og han opplever at viftestøyen øker etter at den har stått på en stund (10-20 min.). Han kjører på lavmodus. Til og begynne med kan man nesten ikke høre den, og det virker normalt for meg, men så øker hastigheten på viften og da støyer den mye mer.
    Den støyer mer på høymodus, men jeg kan ikke tro at lavmodus skal låte sånn.

    Skal det være slik, eller er det en feil?
    Kan det ha noe med at den står på en hylle inntil en vegg, og at kanskje blir noe varm?

  2. #1062
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    101
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Temp1 og Temp2

    Har du mulighet til å gjøre et lite eksperiment? Nå står ikke projektoren min på så jeg kan ikke bekrefte det jeg skriver (hvis jeg tar feil her blir det forhåpentligvis rettet på), men har selv hatt dette problemet.

    For å undersøke temperaturen, gjør jeg følgende.
    - Gå inn i Options
    - Stå på "OSD" og hold inne "ENTER" knappen på fjernkontrollen 2-3 sekunder til menyen oppdateres med nye valg
    - Velg "Self Check", og du får opp et bilde med en mengde verdier og "OK"

    Sjekk Temp1 og Temp2. Temp1 = temperatur på LCD panelene, Temp2 = temperatur ved luftfilteret.

    Verdiene er "motsatt", lavere verdier = høyere temperatur. Jeg hadde f.eks. problemet med at Temp1 gikk under 119. Ved å øke viften gikk denne opp. Til slutt lagde jeg en egen hushbox, og fikk Temp1 til ~140 uten den voldsomme viftestøyen.

    Sjekk verdiene

  3. #1063
    Newcomer K-pax sin avatar
    Medlem siden
    Jul 2005
    Poster
    198
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Spørsmål om Iris

    Hei.
    Jeg har akkurat fått min ae700 fra service. Jeg merker en ting som er forskjell fra jeg sendte den. Har byttet optisk blokk og ir receiver.
    Jeg synes jeg hørte et lite "klikk" fra irisen når jeg byttet feks tvkanal eller input mode på projectoren. Men nå hører jeg ikke det lengere, jeg hører dog et lite klikk fra irisen når jeg bytter de lagrede instillingene fra memory, og ser da lyset reguleres.

    Mulig det er bare inbilling, men synes nesten sortniået er blitt litt dårligere. Må teste litt mere før jeg kan si noe helt sikkert da jeg har byttet lerret, og projektoren virker ellers bra.

    Spørsmålet er om dere hører irisen klikker når dere bytter input mode? eller tv kanal/reklame innslag osv. Synes jeg hørte og så irisen da før jeg sendte den inn.

  4. #1064
    Newcomer K-pax sin avatar
    Medlem siden
    Jul 2005
    Poster
    198
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg skrev det forrige innlegget. Men har nå funnet ut hva det var. Jeg har nå stillt inn i Natural mode, sist gang brukte jeg Cinema.
    I denne modusen er ikke Irisen så aktiv etter hva jeg forstår. Den høres iallefall ikke så godt.
    At sortnivået var endret var nok bare en illiusjon, så på Lost i 100% mørkt rom, så i de mørke jungel scenene merket jeg at sort ikke var helt sort.

  5. #1065
    Newcomer
    Medlem siden
    Jun 2004
    Poster
    32
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Alex F
    Jeg hadde TX10 tidligere, og ja AE 700 har markant bedre sortnivå. Den slipper fremdeles ut lys slik at det ikke blir sort, men mindre enn TX10. I tillegg har AE700 AUTO IRIS som struper lysutbyttet i "mørke scener".
    :wink:
    Har TX10, og vil bytte nå! Er AE700 markant bedre på alt eller hvordan oppfattet du skiftet. Tenker særlig på dette med skarpheten i bildet kontra dette med VB?
    Må vel være et bra kjøp med AE700 for 10 lapper?

    Hvordan plasserer du AE700 i forhold til TX10'en?

  6. #1066
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av geirh
    Har TX10, og vil bytte nå! Er AE700 markant bedre på alt eller hvordan oppfattet du skiftet. Tenker særlig på dette med skarpheten i bildet kontra dette med VB?
    Må vel være et bra kjøp med AE700 for 10 lapper?

    Hvordan plasserer du AE700 i forhold til TX10'en?
    AE700 er en mye bedre projektor enn TX10 målt på alle parametre!!

  7. #1067
    Intermediate
    Medlem siden
    Feb 2003
    Poster
    1,538
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min 700 er gått 300 timer og har begynt å blinke i bildet, det er ikke irisen for det er likt når den skrus av, det er likt på pc (vga) og komponent inngangen. Noen andre som ahr opplevd dette?

  8. #1068
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Dybde inkludert kabler

    Hei,

    vil det være plass til AE700 (med alle tenkellige tilkoblinger) i et kjøkkenoverskap med dybde 32 cm?

    Nei, jeg skal ikke gjøre om kjøkkenet til en hjemmekino, men vurderer å bruke kjøkkenoverskap som oppbevaring i kjellerstua som jeg bygger om. "Noen" syntes nemlig at pj, høyttalere, lerret osv ikke er direkte pent og ønsker å kunne gjemme dette unna så godt det lar seg gjøre. Jeg har lovet å gjøre så godt jeg kan og vil ende opp med å bygge inn forsterker og dvd i en vegg samt bruke satelitthøyttalere med sub. Lerret vil bli av typen ramme eller nedtrekk.

    Tilbake til utgangspunktet.... er det noen som kan måle på sin allerede tilkoplede ae700 hvilken minimum dybde denne trenger fra linse i front til kablene bak? (inkludert en akseptabel "brett" på kablene)

    Takker for all hjelp og evt tips dere måtte ha!

  9. #1069
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kirderf
    vil det være plass til AE700 (med alle tenkellige tilkoblinger) i et kjøkkenoverskap med dybde 32 cm?
    Nei, dette vil bli akkurat litt for snaut. Jeg trenger minimum 35 cm når jeg har tilkoblet komponent og HDMI.

  10. #1070
    Newcomer K-pax sin avatar
    Medlem siden
    Jul 2005
    Poster
    198
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.
    Med kun 32 cm vil du nok ikke kunne lukke igjen det skapet. Men vil kunne ha projektoren inni, og linsen litt utenfor.
    Jeg har min på en hylle. Med DIY komponent,HDMI og S-Video kabel koblet til + strøm da. Avstandet fra vegg til ytterkant på linsen er ca 36,5 cm(på vedlagt bilde), kunne vel fått det ned til 35 cm. Men ikke noe mindre.

    Edit: Ser det er kommet svar, var litt sen

    Sitat Opprinnelig postet av kirderf
    Hei,

    vil det være plass til AE700 (med alle tenkellige tilkoblinger) i et kjøkkenoverskap med dybde 32 cm?

    Nei, jeg skal ikke gjøre om kjøkkenet til en hjemmekino, men vurderer å bruke kjøkkenoverskap som oppbevaring i kjellerstua som jeg bygger om. "Noen" syntes nemlig at pj, høyttalere, lerret osv ikke er direkte pent og ønsker å kunne gjemme dette unna så godt det lar seg gjøre. Jeg har lovet å gjøre så godt jeg kan og vil ende opp med å bygge inn forsterker og dvd i en vegg samt bruke satelitthøyttalere med sub. Lerret vil bli av typen ramme eller nedtrekk.

    Tilbake til utgangspunktet.... er det noen som kan måle på sin allerede tilkoplede ae700 hvilken minimum dybde denne trenger fra linse i front til kablene bak? (inkludert en akseptabel "brett" på kablene)

    Takker for all hjelp og evt tips dere måtte ha!

  11. #1071
    Intermediate poppiuz sin avatar
    Medlem siden
    Oct 2005
    Poster
    874
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Må bare skrive av meg litt glede (om det er mulig) :razz:
    Kom over en demobrukt AE 700 på komplett igår. Brukt 17 timer. Etter 2 min betenkning kjøpte jeg den for 8600kr.. 6 dagers venting på penger, så er det julaften på forskudd..

  12. #1072
    Newcomer
    Medlem siden
    May 2005
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Razor
    Min 700 er gått 300 timer og har begynt å blinke i bildet, det er ikke irisen for det er likt når den skrus av, det er likt på pc (vga) og komponent inngangen. Noen andre som ahr opplevd dette?

    Jeg hadde det samme problemet. Merka det etter en 900 timer ca. Fant ut at når jeg satt den i High Lamp Power modus så funka det fint. Ingen blinking. Men dette var jo irriterende ettersom vifta økte på. I går så satt jeg å så på film og så plutselig smalt det. Regner med det var pæra så røk. Den slutta dermed på 1200 timer. Ikke særlig kjekt!

    Snakka nettopp med service-partneren til panasonic, og hun sa at jeg burde ha sendt inn prosjektoren med en gang jeg merka blinkinga. Uansett ville dem jo ha bytta pæra. Anbefaler deg å ta kontakt med http://www.service-eksperten.no/ og avtale service.

  13. #1073
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    bildet blinker

    Sitat Opprinnelig postet av Razor
    Min 700 er gått 300 timer og har begynt å blinke i bildet, det er ikke irisen for det er likt når den skrus av, det er likt på pc (vga) og komponent inngangen. Noen andre som ahr opplevd dette?

    kobla til PC i dag til vga / pc inngangen på min PT-AE700.
    Problem med vertikal blinking i bildet. Bildet krymper i bredden med ca 25% i raske blink med ca 3 sekunders interval. Intervallet kan innimellom forlenges med opp til 10-15 sekunder. Har det bare på VGA/PC inngang. Bruker ellers scart inngangen som fungerer fint.
    Denne blinkingen har jeg ikke ved bruk av Medion LCD 30" TV som også har VGA/PC inngang. Samme kabel, bare flytta den.
    Har prøvd å endre innstillinger som dynamic iris, lamp power og oppløsning på signal fra pc. 1 år gml og 255 timer.

  14. #1074
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    "Tredobling" av bildet på prosjektor

    Hei dere

    Jeg kjøpte min PT-AE700 for litt over et år siden.

    Noen ganger, etter å ha sett på film en stund, virker det som bildet "tredobler" seg på skjermen. Dersom det står en person midt i bildet, vises han tre ganger bortover lerretet. Dersom jeg skifter input til f.eks. PC, og så skifter tilbake til S-Video, så blir bildet helt fint igjen. Dette hendte to ganger under en film nå nylig.

    Jeg har forøvrig firmware versjon 1.03.

    Er det noen som har peiling på hva dette kan skyldes?

  15. #1075
    Newcomer
    Medlem siden
    Mar 2006
    Poster
    66
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp! HDMI virker ikke på PT-AE700E:(

    Har en THOMSON DTH8550E-dvd spiller, som jeg nå prøver å koble til min prosjektor PT-AE700E via HDMI, men jeg får ikke noe bilde på prosjektoren.

    Er det noe jeg må stille inn på PT-AE700E?

    Bruker vanligvis RGB-via scart og det fungerer utmerket.

    Noen som kan hjelpe meg?


    Mvh.
    Lars

  16. #1076
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Skjult meny

    Er det noen som vet eller har forklaring på de forskjellige parametrene på menyen som dukker opp når du holder enterknappen 3sek på options menyen. og hva temperaturen på selfcheck måles i (Fahrenheit ser det ut som??)

  17. #1077
    Intermediate LL sin avatar
    Medlem siden
    Jul 2003
    Poster
    2,898
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av a_fly_guy
    Har en THOMSON DTH8550E-dvd spiller, som jeg nå prøver å koble til min prosjektor PT-AE700E via HDMI, men jeg får ikke noe bilde på prosjektoren.

    Er det noe jeg må stille inn på PT-AE700E?
    Tror ikke det er noe spesielt du må stille inn på, men AE700 er litt vrien når det gjelder HDCP handshake. På min er det ofte at det ikke kommer opp bilde når den er koblet til min DVD-spiller. Jeg er ikke helt sikker på hvilken komponent som må skrues på først, men når jeg på min Momitsu endrer på HDMI output kommer den hver gang. Det er med andre ord ikke sikkert at det er noe galt med din AE700.

    Sitat Opprinnelig postet av kris_iva
    Er det noen som vet eller har forklaring på de forskjellige parametrene på menyen som dukker opp når du holder enterknappen 3sek på options menyen. og hva temperaturen på selfcheck måles i (Fahrenheit ser det ut som??)
    Nå ble jeg litt overrasket. En hemmelig meny. Spennede. Har hatt en AE700 siden november 2004 og aldri vært borti denne. Kanskje du kan ta et screenshot eller si noen ord om hva som står i menyen?

  18. #1078
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Servicemenyen

    Bare gå inn på options menyen først, så holder du enterknappen inne i 3 sek. Får ikke tatt bilde.

  19. #1079
    Intermediate LL sin avatar
    Medlem siden
    Jul 2003
    Poster
    2,898
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kris_iva
    Bare gå inn på options menyen først, så holder du enterknappen inne i 3 sek. Får ikke tatt bilde.
    Skulle gjerne sjekket dette selv, men jeg har ikke tilgang til projektoren før mot slutten av neste uke... Det var derfor jeg lurte på en beskrivelse eller et screenshot.

  20. #1080
    Intermediate LL sin avatar
    Medlem siden
    Jul 2003
    Poster
    2,898
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kris_iva
    Bare gå inn på options menyen først, så holder du enterknappen inne i 3 sek. Får ikke tatt bilde.
    Det er servicemenyen du har funnet...

    Se følgende side for mer informasjon:
    http://kristahl.design.free.fr/index...ENcc46stf#None

    Brukes på eget ansvar! På denne siden er det også mulig å hente ned firmware 1.07, men det er litt komplisert å legge den inn selv. Som sagt, på eget ansvar.

Side 54 av 58 FørsteFørste ... 4 14 24 34 44 50 51 52 53 54 55 56 57 58 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •