Vertikal stripe

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    84
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Vertikal stripe

    Jeg har irritert meg en liten stund nå på en vertikal stripe jeg har på source 1 og 2. Denne er ikke på source 4/5. Stripen er ikke så synlig med vanlige instillinger på lys og kontrast men kan skimtes av og til. Når jeg skrur opp lys og kontrast får jeg følgende resultat

  2. #2
    Intermediate Rusty sin avatar
    Medlem siden
    Dec 2002
    Poster
    2,900
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm,kanskje det er samme problem som tor har, eller hadde?eller er det på grunn av slitte rør? :roll: http://www.avforum.no/forum/viewtopi...c&start=15

  3. #3
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    84
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei tror ikke det, jeg har prøvd å bytte H deflection board pluss han hadde problemet på alle sourcer. Jeg har ikke problem på source 4/5

  4. #4
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    84
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bare til info folkens, det ser ut til at dette var en kjent problem med LiDo

    http://www.crtprojectors.co.uk/lido_vertical_infot.pdf

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •