Overslag i høyspentledningen etter rørbytte BG800

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Overslag i høyspentledningen etter rørbytte BG800

    Etter at fosforet på det blå røret mitt begynte å flasse av. Kjøpte jeg meg 3 nye rør via E-Bay for et års tid siden. Alle rørene var nye og ubrukte og kom til Norge uten noe problemer eller uhell. Som selger gjorde meg oppmerksom på var dette samme rør som til Barco bare at dette var rør til en Sony. Derfor måtte høyspent ledningen forlenges for å få dette til å passe. Nå i jula var det endelig tid for rørbytte og etter litt jobb er nå alt i full funksjon igjen. Rent bortsett fra at det slår over fra den dkjøtte høyspentledningen og inn i Chassi på Barcoen. Med knitring og gnister. Har selvfølgelig issolert godt og til og med stripset fast isolasjonen fra en trefas ledning jeg hadde liggende utenpå.

    Fikk svar fra blandt annet Curt Palmer på Avsforum.com om at det ikke skulle være noe problem å spleise ledningene. Men nå har det altså vist seg og ikke gå helt smertefrit alikevell. Alle råd og forslag til utbedring mottas med takk.

    Mvh
    Graveyard85

  2. #2
    Intermediate
    Medlem siden
    Mar 2003
    Poster
    514
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det KAN være et problem med selve røret.Ellers kan du prøve med krympestrøme med lim .Mange lag oppe på hverandre.Ellers kan vi supplere deg med en ny ledning som passer på crt en.Denne er det mulig å skjære av og sette på ny...Whatever...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •