litt problemer med min nye 801s

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Intermediate Per Thomas sin avatar
    Medlem siden
    Sep 2003
    Poster
    843
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    litt problemer med min nye 801s

    igår flyttet jeg litt på min projektor, ikke så mye men litt lenger fram mot lerretet. Konvergens og fokus måtte da selvfølgelig stilles på nytt. Problemet var at når jeg stilte på Genlocked så ble konvergensen helt fin, så fort jeg trykket slik at jeg fikk fram filmen som kjørte i bakgrunn var alt helt ute.

    I internal pattern fikk jeg ikke engang stilt konvergens dvs fikk bevegd det forskjellige bilderørene men dem gikk aldri over hverandre, kan dette skje når den står for nærme lerretet eller?? Den er ca 3 meter og 10 cm ifra lerretet og lerretet er 244 cm bredt.

    Noen tips??

  2. #2
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    last ned nokia testpattern e.l. og bruk HTPC'en til innstilling.

  3. #3
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    66
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    801s skal være 3,4 meter ifra lerretet ved 2,44 bredde på lerret dette er ikke justerbart på CRT.

    Dette måles fra fremre takfeste til lerret.

  4. #4
    Intermediate Per Thomas sin avatar
    Medlem siden
    Sep 2003
    Poster
    843
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Okey.. har nå satt den lenger bak ca 3.40.. problemet er faktisk det Rød røret, klarer ikke å få det krysset som sitter øverst til venstre i samsvar med det grønne.

    Har vært inne i installasjons menyen for å sentrere rasteret, men fortsatt no go.. dette funket for noen dager siden, men nå får jeg det altså ikke til lenger. Utrolig irriterende altså :evil: .. er det kanskje noe helt banalt jeg har oversett :?:

    Forslag mottas med takk

    mvh

    PT

  5. #5
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    53
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du husket å svinge linsen sidelengs. Rasteret skal være sentrert og kryssene skal treffe hverandre.

    Se grunninnstillinger Barco. En av de øverste trådene i dette forumet.

  6. #6
    Intermediate Per Thomas sin avatar
    Medlem siden
    Sep 2003
    Poster
    843
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Andre Sveen
    Har du husket å svinge linsen sidelengs. Rasteret skal være sentrert og kryssene skal treffe hverandre.

    Se grunninnstillinger Barco. En av de øverste trådene i dette forumet.
    Jepp har fått det til nå.. endelig. Problemet var at projektorene var satt for langt ned mot gulvet i forhold til lerretet, men en gang jeg satte saken litt høyere opp så var alt greit igjen. Takk for all hjelp

    mvh

    PT

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •