splittet bilde - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 26 av 26
  1. #21
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    658
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    IFB-11 finner du ofte billig på ebay. Du må bare finne en som vil sende til Norge.

    Men har du prøvd å bytte om kortet til B sloten? De kan jo muligens være den og ikke kortet som er problemet.

  2. #22
    Newcomer kekar sin avatar
    Medlem siden
    May 2004
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men har du prøvd å bytte om kortet til B sloten? De kan jo muligens være den og ikke kortet som er problemet.[/QUOTE]



    Ja har prøvd det no men ikke noe bedre..Blir jo samme bilde(delt) om jeg bruker RGBHV eller s-video kontaktene så problemet ligger vell bak dem kortene?

  3. #23
    Newcomer kekar sin avatar
    Medlem siden
    May 2004
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk tips hos curt palme at jeg kunne ta ut cpu kortene og resette dem, men han sa ikke hvordan jeg gjør det, noen som kan forklare meg det,(kortene har jeg tatt ut av maskinen)

  4. #24
    Newcomer kekar sin avatar
    Medlem siden
    May 2004
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    fikk svar fra han

    Once you pull the boards out, then just push them back in. If it still does it, send me those three boards so I can test them here. I have never seen this problem before, but I would think the problem is on one of those boards.

    Thanks!
    Curt


    Funket ikke det heller,er vell neppe lønnsomt å få reparert dem kortene på en så gammel maskin,.

  5. #25
    Moderator ask4me2 sin avatar
    Medlem siden
    Aug 2004
    Poster
    4,801
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kekar
    Fikk prøvd med RBGHV kabel men ble ikke noe bedre dvs pluttselig var bilde helt rett men knappe 5 sekunder,..
    Det kan kanskje tyde på at det er noen galt med signal behandlingen i inngangen (Kjenner ellers ikke opbyggningen til denne projektoren) siden du ikke får den samme bildesplittingen på de interne test bildene. Tror ellers ikke jeg ville brukt så veldig mye tid og resurser på å få denne eventuelle feilen reparert, ettersom den har en uheldig slitasje på det blå bilderøret, men hvis du får tak i en billig dele maskin så du kan feilsøke og bygge opp et godt 1270 ekseplar, med et bedre blått rør kunne det kanskje vært en løsning, eventuellt at du solgte denne "problem" projektoren som en deleprojektor til noen andre og brukte pengene som starkapital på en litt bedre CRT projektor modell. Det siste ville kanskje det være den beste løsningen. ;-)

  6. #26
    Newcomer kekar sin avatar
    Medlem siden
    May 2004
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok , har skjønt det ikke er noe å satse på, rep på kortene skulle han ha 200usd+frakt så det gidder jeg ikke i fall det ikke er kortene som er feil med når selv Palme ikke hadde sett dette problemet før.Selger den i deler viss noen vill ha,viss ikke så kaster jeg den..

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •