Kloning med 6600gt til bd808s

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    172
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Kloning med 6600gt til bd808s

    Når eg spiller film med theatertek eller powerdvd , så får eg ikkje bilde på dataskjermen, kun på 808'en. Vanlig pc bilde får eg klonet, men når eg starter film, ser eg berre widescreen stripene oppe å nede på pc skjermen, men filmen vises på 808. Har kopla utfra skjermkortet, inn i barco koverteren og så videre i 808..

    Eg ser og at når eg spiller film at eg han starter nvidia dekoderen, sjøl om eg har ffdshow installert. Er dette normalt?

    Er det noen som har noen forklaring på det?

    Eg er fersk, men er uhyre interrsert, og er som en svamp etter lærdom... Så eg bli evig takknemlig for alt eg lærer her.

  2. #2
    Moderator ask4me2 sin avatar
    Medlem siden
    Aug 2004
    Poster
    4,801
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lydmann
    Når eg spiller film med theatertek eller powerdvd , så får eg ikkje bilde på dataskjermen, kun på 808'en. Vanlig pc bilde får eg klonet, men når eg starter film, ser eg berre widescreen stripene oppe å nede på pc skjermen, men filmen vises på 808. Har kopla utfra skjermkortet, inn i barco koverteren og så videre i 808..
    Når man velger kloning av skjermene i oppsettet for Nvidia kortet, kan man velge hvilken utgang som skal være "master" og hvilken som skal følge den andre. Tror det derfor bare skal være sånn du beskriver og at man i oppsette for kloning på nvidia skjermkortet og med bruk av de software dvd avspillerne du angir bare skal være sånn at man kun får selve video bilde på en av skjermene, mens destoppen og andre windows programmer vises på begge.

    Sitat Opprinnelig postet av lydmann
    Eg ser og at når eg spiller film at eg han starter nvidia dekoderen, sjøl om eg har ffdshow installert. Er dette normalt?
    Dette kjenner jeg ikke så godt til, men det gjør sikkert noen andre her inne. Hvordan er du ellers fornøyd med kinobilde fra BD808?

  3. #3
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    172
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Eg er veldig nøgd med kinobilde gliser... men lurer fælt ka underverker han bjørn eller per johnny kan gjøre med sine kunnskaper, så kanskje eg kontakter de etterhvert.

    Men lurer litt på oppløsninga , hva som er det idelle, bruker 1024*768 ved 72 hz nå.

    takk for svar, eg spør sikkert mange dumme spm, men man ikke klokere vist du ikke spør...sa en klok mann en gang.

  4. #4
    Intermediate Rusty sin avatar
    Medlem siden
    Dec 2002
    Poster
    2,900
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •