BG800 justeringsfeil på komponent, i menyen?? - Side 5

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 5 av 5 FørsteFørste 1 2 3 4 5
Viser resultater 81 til 84 av 84
  1. #81
    Intermediate kjelli sin avatar
    Medlem siden
    Apr 2003
    Poster
    1,408
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Med raster så mener du konvergens strekene på kryss og tvers?

    Avia og DVE platene har vel begge konvergerings "bilder".

    K

  2. #82
    Moderator ask4me2 sin avatar
    Medlem siden
    Aug 2004
    Poster
    4,802
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fint at det endelig virket med et annet hovedkort. Stusset også litt på det du sa om raster, da det vel det ofte blir brukt for beskrivelse av det arealet som man kan se lyse litt opp med økt brigtness verdi og hvor det aktive bildefeltet ligger innenfor og det er vel total arealet catode stålene scanner over.

    De interne rutemønsterene for oppsett og convergens justering trodde jeg var en del av firmwaren, og det sulle vel kunne gå ann å få en annen eprom som dette vil fungere på.
    Er ikke helt sikker på om rutemønsterene egentlig ligger lagret der, men har lagt merke til at på BG808s så ser rutemønsterene litt anderledes ut på forskjellige firmware versjoner, så det er den sluttningen jeg har gjort rundt dette i alle fall.

    Det var ikke det som har vært problemet hele tiden da, feil på firmvare pga skadd eprom?

  3. #83
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    114
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, det går litt i surr med alle disse ordene, men det er rutemønsteret jeg mente. Har fått vite at det kan være lurt å null-still hele pj. Da kan det være at rutemønsteret kommer fram, også på port 4.???
    Halvar på videosyt. hadde ikke vært borti noen av disse probl. still før. Så ????

  4. #84
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    114
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, da ser det ut som om jeg får min pj. til å funke. Trengs vel fortsatt noen timer til m/justeringer. Og se når Helge får løsrevet seg fra sine prosjekter. For å få det enda bedre enn det som jeg evt. får til!!

Side 5 av 5 FørsteFørste 1 2 3 4 5

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •