Rød raster flytter seg under bruk.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Jul 2004
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Rød raster flytter seg under bruk.

    Hei har fått fingra i en BG 801 med splitter nye rør, har en BG 801 fra før med utslitt blåt rør.

    problemet er at rød raster flytter seg fra grønn etter en par minutters bruk, slår jeg av og på maskinen så retter det seg for nye minutter.

    har prøvt å bytte samamtlige kort med hurtig løsnig (grått håndttak) vil gjerne få noen tips om hva som kan være problemet før jeg demonterer på måfå. Geir

  2. #2
    Intermediate Mirage sin avatar
    Medlem siden
    Nov 2003
    Poster
    2,057
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lite skudd i blinde, men det er ikke det at du har stilt konvergensen mens pj ennå var kald? På den måten vil jo rasterne skli fra hverandre når pj blir varm etter 20-30 min...

  3. #3
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    874
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du byttet konvergenskortet også? Det er montert fra fronten på projektoren, og kan dras ut etter at to skruer på fronten er løsnet.

    Gunnar

  4. #4
    Newcomer
    Medlem siden
    Jul 2004
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Bytte av kovengens kort fikset problemet

    Tak for hjelpen bytte av kovengens kort fjernet problemet. :lol:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •