Brent CD-R virker ikke i bilen

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Brent CD-R virker ikke i bilen

    Hei, er ny her, og håper ikke dette er postet i feil undertråd 8)

    Jeg har brent over noen MP3-filer fra PC'en og over til en Sony 700mb CD-R, bruker Windows Vista og et program som fulgte med som heter NTI CD & DVD Maker. Denne skulle høres på i bilen. Men denne CD'en vil ikke bli spilt av i bilen, den leser CD'en i noen sekunder før den gir fra seg en rar lyd, spytter CD'en ut igjen og det står "disc read error" eller noe på displayet. Når jeg prøver å spille av den samme CD'en på CD-spillern i stua eller på PS2'en, går det helt fint.

    Noe annet som må legges til er at jeg har en annen CD med noe musikk på, brent på samme type CD og med samme program (muligens en eldre versjon), bare på Windows XP, som virker i den samme bilstereoen. Det er en stund siden denne CDen ble brent, så jeg husker ikke alle spesifikasjonene angående brennehastighet og slikt, så det kan ligge noe her. Har nemlig hørt at for å få spilt av CD'er i bilen kan det i visse tilfeller være nødvendig med lav (4-16x) brennehastighet?

    Siden spilleren i bilen har spilt av brente CD'er før, så vet jeg at den er fullt kapabel til det.

    Er det noen som kan ha en anelse om hva jeg gjør feil, og hvordan jeg kan fikse dette?

  2. #2
    Newcomer xoop sin avatar
    Medlem siden
    Nov 2004
    Poster
    231
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vanlig problem, last ned et program som heter burrrn!. Dette lar deg brenne platene i 1x hastighet som gjør at platene blir mer kompatible med "vanskelige" spillere.

  3. #3
    Intermediate aleksander8 sin avatar
    Medlem siden
    Feb 2007
    Poster
    2,983
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror ikke at det er brennehastigheten som er problemet her, sjekk at du har huket av for finalize CD eller noe i den duren.

  4. #4
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for forslagene. Prøve å spille den samme Cd'en i bilen igjen nå idag, og da virket det faktisk! Skjønner ikke helt hvorfor den plutselig skulle virke nå. Men det virker som om den ikke alltid vil leses. F.eks kan den begynne å spille av den første sangen, men etter 10-20 sek kommer det "error cd" eller noe slikt på displayet, men sangen bare fortsetter å spille. Eneste tingen er at jeg ikke kan skru opp lyden eller skifte sang. Noen som vet hva dette kan komme av?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •