Tores Byggetråd - Side 5

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 5 av 7 FørsteFørste 1 2 3 4 5 6 7 SisteSiste
Viser resultater 81 til 100 av 139
  1. #81
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette ser jo riktig så pent ut

  2. #82
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg fått lagt fliser i gangen og begynt litt smått med og kjøpe inn ting til kinoen. Gikk til innkjøp av 2x glasshyller og må si jeg er ikke helt fornøyd med hyllene grunnet de er ikke helt rette så her må jeg tilbake med disse eller så skal jeg ha rabatt på varene. Dette er så typisk min flaks og få defekt vare.

    Her er et bilde av flisene i gangen.



    Kaster med noen bilder av hyllene, jeg tenkte at gulvet var skjeft men vatret opp hyllene og de står beint men får fortsatt problemene som dere kan se under.

    Her er bilde av bunnhylla. Her er det ikke noe og klage på.



    Hylle 2 fra gulvet.



    Hylle 3



    Hylle 4


  3. #83
    Newcomer Captain Kirk sin avatar
    Medlem siden
    Apr 2012
    Sted
    Bergen
    Poster
    247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjipt med hyllene
    Du er ikke alene om å ha uflaks med varer....Jeg har ikke tall på hvor mange ganger jeg har reklamert på ting som er skadet/dårlig eller rett og slett har sluttet å fungere

  4. #84
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da begynner det og nermer seg ferdig i hele bygget fikk åpnet opp gjennomgang fra utbygget og inn til den gamle delen i går så nå slipper jeg og gå ut og for og gå inn i kinoen ! alt av lister og elektrisk er ferdig, termostatene til gulvvarme er montert og ute stikk er på plass. er litt finesmekker arbeid igjen med og sparkle lister og litt pyntelister i trapp + rekkverk. sender ut noen bilder litt seinere i dag

  5. #85
    Expert kenti sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,417
    Takk & like
    Blogginnlegg
    1
    Nevnt
    8 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser veldig bra ut dette, ser fram til bilder

  6. #86
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I dag kom og led pærene bestilte pærene fra aliexpress og jeg gikk i gang med og skifte pærene, når jeg skulle slå de på så sa det et lite puff i dimmeren så vips niks mer lys. jeg mistenker det har vert feil på en av pærene med det finner jeg ut når elektriker kammeraten min kommer på besøk.

    Ellers så er det ikke så veldig mye nytt men lovet litt bilder fra åpningen ut til utbygget. og ting er litt på halv 8 men må ta ting i riktig rekkefølge



    Fra gangen mot utbygg.



    Ned trappa



    Fra nytt inngangs parti.



    Dør til kinoen.


  7. #87
    Newcomer Rovik sin avatar
    Medlem siden
    Dec 2006
    Sted
    Frei
    Poster
    259
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mistenker at det kun er sikringen i dimmeren din som er gått.

  8. #88
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rovik Vis post
    Mistenker at det kun er sikringen i dimmeren din som er gått.
    ja stemmer det Rovik, jeg tok et par google søk og fant ut det var sikringen i dimmeren. Men jeg vet fortsatt ikke hvorfor den gikk, jeg tok ut alle pærene og begynte og sette i en og en og testet etter hver pære jeg satte i så fungerte det. Måtte bytte ut 2 pærer som ikke virket så det har nok vært feil med begge disse pærene men trodde ikke ei ødelagt pære kunne forårsake sikringen i dimmeren til og ryke.

  9. #89
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde litt problemer med og dimme led pærene langt nokk ned og ble litt bekymret at dette skulle bli et problem. MEN
    Etter litt tuning på dimmeren så fikk jeg dimme ned lyset mye mer fikk og vekk during og lyset ble mer stabilt lys når jeg satte minimum innstillingen på dimmeren helt på minimum.

  10. #90
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dimming av LED-pærer er noe dritt. Mest på grunn av den lave belastningen på dimmeren, som ofte lager krøll. Har sett ofte at en glødepære på samme kursen fikser opp i alt krøllet, men ikke alltid det lar seg gjøre. Kanskje en form for ballast på kursen kan gjøre samme nytten?
    Jeg har hamstret glødepærer for lang tid framover nettopp på grunn av dette.

  11. #91
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok for jeg bestilte pærer som var 3x1w er det bedre og kanskje kjøpe led pærer som er mer watt? vil en få mindre problemer da? for det står jo 40w minimum på dimmerne og jeg trekker 39w på full styrke. hadde jeg kjøpt eksempel 9 w led pærer hadde jeg fått mindre problemer da?

  12. #92
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min erfaring er at jo flere pærer (høyere belastning) jo bedre er det. Dimmeren trenger et visst strømtrekk for å fungere ordentlig.

  13. #93
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da var lyden på plass i kinoen

    Det ble B&W 683 og B&W Htm 61 Center og de 2 siste side bak høyttalerne CWM663. eneste som mangler på AV nå er projektor.





  14. #94
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei folkens! Da var første film sett(white house down) i kinoen og lyden var bare fantastisk er super fornøyd. Men etter jeg koblet opp 7.1 så merket jeg et problem når jeg ser på tv(altibox) å det er at subwooferen får ikke signal og går ikke på men når jeg går på portalen og setter på nettradio så får subben signal og går på som normalt. Noen andre som har vert borti dette?

    Har sjekket instillingene på dekoder og forsterker, har prøvd og skifte mellom alle moduser som er på forsterkeren men ingen av modusene aktiverer subben når jeg ser på tv.

  15. #95
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter litt mer feilsøking i går så fant jeg ut av det rare problemet, det virker som subben ikke får signal når jeg ser på tv med vanlig lyd, men hvis jeg skrur opp lyden en del så kommer subben på eller så må jeg sette subwoofer level på +12 på forsterkeren.

    Finnes det en signal forsterker jeg kan koble på signalkabelen til subben for og få denne til og være på hele veien?
    Sist endret av bakkelitt; 11-26-2013 kl 11:17

  16. #96
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå vet ikke jeg hvilken sub du har, men er det ikke et valg mellom "standby" og "on" bakpå? Om man velger standby mener jeg det er slik at man kan oppleve det du nevner her.

  17. #97
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er ikke Bare auto ON/OFF på subben ellers så hadde jeg bare satt den på on så hadde problemet vært løst Jeg ahr en Paradigm PS 1200 v1


  18. #98
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I kveld tok subwooferen min kvelden den ble 15 år og har gjort jobben sin. Skrudde opp for og se hva som var gale og det viste seg at gummiringen rund elementet har tørket ut og sprukket så den var nesten gått i oppløsning. Har ikke penger til og kjøpe en ny subb enda så jeg tenker og bare skifte element i kassen til jeg får penger til en ny.


    er det noen som har noen gode tips på "billige" elementer som bromme bra? Ser for meg prisklasse ca 1500 kr. Det er en 120w forsterker som skal drive elementet så det bør være et element som ikke er for tungtdrevet eller mange watt.


    har sett litt på bil sub elementer egner disse seg til hjemmekino?
    http://www.bilradiospes.no/m/shop/?p...5&katid=28&id=


    Takker for all hjelp.


    setter pris på linker

  19. #99
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da fikk jeg tak i et Sony basselement 12" som fungerte veldig bra i kassen og med forsterkeren. Så nå er kinoen oppe og går igen.

  20. #100
    Newcomer
    Medlem siden
    Feb 2013
    Sted
    Stavanger
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oppdaterer posten med et lite bilde av racken, ting står litt midlertidig fåreløpig . Utstyr som skal og inn en Oppo 103 darbee og en liten pc.

    Nad 757 som driver bak høytalerne, Nad 275bee som driver frontsett, å en kitt eldre Nad 216 som er bridget til Center .


Side 5 av 7 FørsteFørste 1 2 3 4 5 6 7 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •