Sikring går når TV-en skrus på

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Active Brummund sin avatar
    Medlem siden
    Feb 2004
    Poster
    353
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sikring går når TV-en skrus på

    Hei,

    jeg har en Samsung 63" plasma, og har hatt denne i noen år uten problemer. For en måned tids siden hadde jeg problemer med en utendørskontakt (samme kurs som stuen) som ble fylt med vann og som dermed slo ut hovedsikringen. Dette ble fikset ved at kontakten ble dekket til. Jeg vet ikke om det er relevant for det som skjer nå, men greit å nevne.

    Nå har jeg et problem ved sikringen for kursen går når jeg skrur på TV-en. Det er kun sikringen på den kursen som går, ikke hovedsikringen. Det hender også iblant at sikringen går på natten når ingen apparater er i bruk, men den gjør hver lavla gang jeg skrur på TV-en for første gang på en stund.

    Ved neste forsøk starter TV-en som normalt og uten at sikringen går.

    Kan automatsikringen være ødelagt? Eller noe annet?

  2. #2
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei du.

    jeg opplevde nøyaktig det samme. Jeg hadde da ikke en plasma, men det øyeblikket jeg satt på en galvanisk skille ved antenneutaket, så forsvant problemet. Gjorde dette etter tips fra en elektriker, siden jeg hadde en utekontakt på samme kurs. Var da jordfeilen som slo ut sikringen.

  3. #3
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,760
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Brummund
    Hei,
    Dette ble fikset ved at kontakten ble dekket til. Jeg vet ikke om det er relevant for det som skjer nå, men greit å nevne.
    hva mener du med "kontakten ble dekket til"?

    Automatsikring, eller kombivern?

  4. #4
    Active Brummund sin avatar
    Medlem siden
    Feb 2004
    Poster
    353
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av sirant
    hva mener du med "kontakten ble dekket til"?

    Automatsikring, eller kombivern?
    Automatsikring, så vidt jeg vet. Med dekket til mener jeg egentlig at jeg dro ut kontakten på markisen, så vannet ikke gikk langs ledningen og inn i støpselet. :-) (Er lokk på uttaket.)

  5. #5
    Active Brummund sin avatar
    Medlem siden
    Feb 2004
    Poster
    353
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kawasakizzr
    Hei du.

    jeg opplevde nøyaktig det samme. Jeg hadde da ikke en plasma, men det øyeblikket jeg satt på en galvanisk skille ved antenneutaket, så forsvant problemet. Gjorde dette etter tips fra en elektriker, siden jeg hadde en utekontakt på samme kurs. Var da jordfeilen som slo ut sikringen.
    Hei og takk for svar! Trodde ikke jeg trengte et galvanisk skille da jeg har en kabeltv-boks i mellom, men verdt et forsøk!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •