Logitech Harmony 525 og Altibox's PVR tvdekoder

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    May 2006
    Poster
    133
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Logitech Harmony 525 og Altibox's PVR tvdekoder

    Hadde før den eldre typen av Altibox sin dekoder, den uten PVR. Oppgraderte nå til PVR, og kobla opp Harmonyen mot den. Det fungerte veldig bra, utenom en vesentlig ting... Når jeg trykker "OK" knappen på harmonyen så blar den nedover i kanalista, ikke OK som den skal gjøre. Har prøvd å overføre OK fra den orginale til harmonyen ved å bruke det overførings'steppet i programvaren, men virker fortsatt like dårlig.

    Noen som har en løsning? Ganske greit å ha OK-knappen

  2. #2
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du prøvd å lære opp universalfjernkontrollen din ved hjelp av direkte overføring fra originalfjernkontrollen? Hvis alt det andre fungerer, trenger du bare å lære opp OK-knappen til å gjøre det du vil at den skal gjøre.
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

  3. #3
    Newcomer
    Medlem siden
    May 2006
    Poster
    133
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøvde å overføre fra den orginale til harmonyen ja, men det så ikke ut til å virke....

  4. #4
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hm.... Noen ganger er det nok å trykke litt for lenge på originalfjernkontrollen under læringsprosessen, så går alt i vasken. Et kjapt minimumstrykk er tingen - men ikke alltid like lett å få til. Jeg har hatt tilsvarende problem med volumkontrollen noen ganger - originalfjernkontrollen virker greit, men på universalfjernkontrollen raser det ukontrollert avgårde.
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •