Logitech Harmony 1000 +inngangsproblemer

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Logitech Harmony 1000 +inngangsproblemer

    Hei sann...

    Har kjøpr en L H 100 og har et lite problem når jeg skifter aktiviteter på tv'n.

    Inngangssignalet endrer seg til "Antenne" og ikke til de valgte HDMI-inngangene.

    Dvs., ikke bestandig. Når jeg ser TV så har jeg ingen problemer, jeg kommer til samme HDMI-kanal som jeg forlot når jeg slår av og på tv'n.

    Det er først når jeg bruker Apple TV, og skal "switche" tilbake til "Watch TV" at problemet oppstår. Istedet for å gå til den valgte HDMI-inngangen, som er HDMI1 i dette tilfellet, går fjernkontrollen eller tv'n, direkte til "Antenna". Dette er en analog inngang som ikke er i bruk, og det er avmerket for det under inngangsinnstillinger i Web-programmet til Logiteck også, men på TV'n vises den som aktiv.

    Noen som har en ide om hvordan jeg skal få systemet til å gå direkte til en av HDMI-inngangene ved skifte av aktivitet, og ikke til den analoge "Antenne "-inngangen......?

  2. #2
    Intermediate
    Medlem siden
    Nov 2007
    Poster
    590
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan prøve å gå for input next (e.l.) knappen, (hvis tv'n har slik) denne kan programeres på harmonyen til å sendes så mange ganger du trenger for å få rett inngang.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •