Harmony 1000 finner ikke RF extender etter endring jeg gjorde? Hva gjør jeg?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 14 av 14
  1. #1
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Harmony 1000 finner ikke RF extender etter endring jeg gjorde? Hva gjør jeg?

    Min Harmony 1000 og RF extenderen har fungert veldig bra helt til jeg byttet om en inngang på forsterkeren i Harmony programvaren. Når jeg trykker på kontrollen nå så skjer det ingen ting. Tegnet for at den sender RF og ikke IR lyser på Harmony kontrollen, men det skjer ingen ting.

    Jeg tipper jeg må koble de sammen en gang til, men hvordan gjør jeg det?

  2. #2
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Timmern
    Min Harmony 1000 og RF extenderen har fungert veldig bra helt til jeg byttet om en inngang på forsterkeren i Harmony programvaren. Når jeg trykker på kontrollen nå så skjer det ingen ting. Tegnet for at den sender RF og ikke IR lyser på Harmony kontrollen, men det skjer ingen ting.

    Jeg tipper jeg må koble de sammen en gang til, men hvordan gjør jeg det?
    Jeg er litt usikker siden jeg er på jobb og ikke har kontrollen foran meg, men trykk på stjerne nede til höyre, så komponenter, tror jeg det er. Fjernkontrollen må ihvertfall kobles til RF-extenderen på nytt, slik du gjorde når du koblet den opp förste gang.
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  3. #3
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, den kommer ikke opp som noen komponent..

  4. #4
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Timmern
    Nei, den kommer ikke opp som noen komponent..
    Du må först "logge av" så logge den på igjen.
    Kan se på dette når jeg kommer hjem, men det er ikke för klokken 17.00. Har du enda problemer da, kan jeg skrive fremgangsmåte her i tråden (hvis jeg husker den selv, da).
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  5. #5
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Trykk på activities -> Skiftenøkkel oppe i høyre hjørne-> Oppsett for signalomformer->Fjern Signalomformer. Trykk så på "connect" (eller hold nede Connect) på selve omformeren, slik at lysene blinker (tror jeg det er), og trykk på "Koble til Signalomformer" på fjernkontrollen igjen. Da skulle alt være tilbake til det gode gamle. Lykkje te!
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  6. #6
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tusen takk for svar. Problemet er at jeg har ikke noen Oppsett for signalomformer etter å ha trykket på activites og skiftnøkkelen. Jeg får bare opp: Komponenter, fjernkontroll innstillinger og lysbildefremviser

    Hva annet kan være galt?

  7. #7
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan fikk du den koblet til første gang? Merkelig at denne funksjonen ikke er lagret der. Det ser ut til at du koble deg opp mot PC-en igjen og gå inn i programmet og titte litt.
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  8. #8
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har gjort det, men jeg finner ikke noen ting om RF extenderen i programvaren heller. Vet du hvor det eventluelt ligger?

  9. #9
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Edit:
    Slettet pga rotete og dårlig informasjon.
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  10. #10
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har tre fliker oppe til venstre i programmet;
    Aktiviteter, Komponenter og Fjernkontrollinnstillinger.
    Du går til Fjernkontrollinnstillinger->Håndter Fjernkontroller-> legg til trådløs signalomformer.
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  11. #11
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg prøvde å fjerne signalomformeren og så legge den til igjen. dette fungerte!

    Tusen takk for hjelpen

  12. #12
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Timmern
    Jeg prøvde å fjerne signalomformeren og så legge den til igjen. dette fungerte!

    Tusen takk for hjelpen
    Bare hyggelig!:-D
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  13. #13
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,368
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Helt utrolig, men nå har faktisk jeg også dette problemet!
    Jeg innstalerte softwaren på en ny maskin (iMac) og da forsvant Trådløs signalomformer fra fjernkontrollen. Jeg kan ikke finne dette igjen. Jeg har prøvd å oppdatere fjernkontrollen uttalige ganger, har fjernet signalomformeren og lagt den til igjen, men får det ikke til. Jeg klarer ikke å finne igjen informasjon om hvordan man aktiverer signalomformeren i fjernkontrollen. Er det ikke bare å trykke connect? Skal ikke alle tre lampene blinke når man kobler den til?
    XTZ 99.26 | Yamaha CX-A5000 | 4 x SEAS L26ROY | Aoda MA-600 | Oppo | Marantz MM8003 | Antimode | LG 65"

  14. #14
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Heh, jeg vet ikke. Hos meg fungerte det å bare fjerne omformeren og så legge den til. Har du fått fikset problemet ditt nå eller?

    Vet du om det kommer en oppdatering som fikser FULLT VOLUM problemet. At den klikker og kjører forsterker volumet opp til maks.. Og at den er så sykt treig på å bytte ting på displayet på kontrollen,

    Har noen funnet knapper som passer helt perfekt til de forskjellige kanalene til TV? Slik at man slipper å ha de stygge hvite rutene.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •