Logitech Harmony One - Side 61

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 61 av 77 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 ... SisteSiste
Viser resultater 1,201 til 1,220 av 1526
  1. #1201
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da mener han nok de med det gamle designet. Det kan jo godt hende One forsvinner også, men da mangler de en kontroll i prisklassen mellom 700 og 900. Det kan jo hende 800 kommer i stedet, men den blir da helt lik One bare med 4 fargetaster. 900 er jo dette + RF.

    900 kom jo for kun noen få måneder siden. Og det er jo heller ikke som i forsterkerbrasnjen hvor de byttes hvert eneste år.

  2. #1202
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    67
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer store hopp i volum

    Sitat Opprinnelig postet av Bendalf
    Gå til komponent-fanen i programmet.
    Velg feilsøking på den aktuelle komponenten.
    Velg dette alternativet.
    Vedlegg 59734
    Reduser denne verdien.
    Vedlegg 59735
    Dette har mange ganger løst "dobbeltrykk-problemet" hos meg.
    F.eks. når man trykker 1 så blir det 11.
    Tusen takk for kongebra tips Bendalf.

    Tipset ditt hjalp meg da jeg hadde problemer med for store hopp i volum på Cambridge 640 stereoforsterkeren som jeg bruker til TV i stua.
    Etter å ha gjennomført tipset vist over var Logitech Harmony One fjernkontrollen like fintfølende på volumet på forsterkeren som forsterkerens egen fjernkontroll

  3. #1203
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sitat Opprinnelig postet av Kamikazee
    Tusen takk for kongebra tips Bendalf.

    Tipset ditt hjalp meg da jeg hadde problemer med for store hopp i volum på Cambridge 640 stereoforsterkeren som jeg bruker til TV i stua.
    Etter å ha gjennomført tipset vist over var Logitech Harmony One fjernkontrollen like fintfølende på volumet på forsterkeren som forsterkerens egen fjernkontroll
    Hyggelig å høre Kamikazee :grin:

  4. #1204
    Active Mr Jetta sin avatar
    Medlem siden
    Aug 2005
    Sted
    Levanger
    Poster
    336
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Problemstillingen er følgende..

    Byttet tvdekoder fra Altibox til deres pvr, fra Motorola 1910 til 1960.

    Når jeg trykker på kanalikonene på fjernkontrollen som tilsvarer en kanal som har plass nr 10 og videre oppover i kanallisten, f.eks Discovery som jeg har plassert på nr 19, sender H.One først ut kommando "1" og dekoderen skifter raskt til NRK før den så går til TV3 på nr 9.

    Før mottok dekoderen glatt "1" + "9" og ente på nr 19 som er poenget! Blir smått frustrert

    Har forstått at det har med intervallene som fjernkontrollen sender ut, men en løsning mottas med TAKK :-D

  5. #1205
    Intermediate Bendalf sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg mener å huske at man kunne justere intervallene via feilsøking i programvaren.
    Du får prøve å justere den litt ned og se hva som skjer.

  6. #1206
    Active Mr Jetta sin avatar
    Medlem siden
    Aug 2005
    Sted
    Levanger
    Poster
    336
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Satte ned kommandointervallet til 100ms og det løste saken. Takk :wink:

  7. #1207
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Jørgen@harmony
    Den vanligste årsaken for denne feilmeldingen er at en av aktivitetene mangler en opplysning. Dette er opplysninger som hvilken inngang skal tv være på etc. Gå igjennom alle aktivitetene og fyll inn manglende opplysninger. Oppdater og test.
    Jeg slet med dette problemet, og Jørgen@harmony sitt tips fungerte! Problemet kom av at det hadde kommet en oppdatering av en av komponentene - men en av inngangene var blank etterpå.

  8. #1208
    Active oddk sin avatar
    Medlem siden
    Mar 2004
    Poster
    306
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av b-ill
    Noen som har satt opp en One mot en Windows 7 maskin med XBMC?

    Jeg får det rett og slett ikke til bra nok. Jeg savner disse knappene:
    Info og meny(både under browsing og under avspilling av film), en knapp til å autostarte xbmc når maskinen har bootet inn i windows. Jeg prøvde å legge xbmc i oppstarts mappa, men da når jeg skulle spille film så så jeg bare halve bildet. Har ikke det problemet når jeg starter xbmc manuelt med ei mus.

    Flott om noen har noe tips å komme med.
    Ikke sikker på om du har fått fikset dette, men slik har jeg gjort det:

    Last ned Eventghost :Download EventGhost

    Legg shortcut til Eventghost i oppstartsmappa

    SET XBMC TO AUTOSTART IN EVENTGHOST

    Under "AutoStart" click "Add Action"
    Under "System", click "Start Application"
    Filepath to executable should be:
    C:\Program Files\XBMC\XBMC.exe(unless you've changed it)
    Command line options are:
    -fs -p(for full-screen, portable-mode)
    Working Directory is:
    C:\Program Files\XBMC

  9. #1209
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt hormony one siden mars i fjor. Har hatt den stående i laderen hver natt og delvis på dagtid også. Nå merker jeg at batteriet tappes mye raskere nå enn da den var ny. Blir vel nødt til å skifte batteri ganske snart. Prøvde å ta ut batteriet, men det virker som det har satt seg på et vis. Har ikke brukt så mye krefter på det. Er redd for å bryte istykker noe. Er det noen som har noen triks?

  10. #1210
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Loce
    Har hatt hormony one siden mars i fjor. Har hatt den stående i laderen hver natt og delvis på dagtid også. Nå merker jeg at batteriet tappes mye raskere nå enn da den var ny. Blir vel nødt til å skifte batteri ganske snart. Prøvde å ta ut batteriet, men det virker som det har satt seg på et vis. Har ikke brukt så mye krefter på det. Er redd for å bryte istykker noe. Er det noen som har noen triks?
    Den er litt vond å få av bak tapen. Trykk ned den du ser bak på, og sett neglen i siden nesten nederst, da skal du få tak i den og dra ut. Den knappen er ikke slik at den skal bli med ut, slik det normalt nesten er. Den bare slipper holderen.

    Har hatt min One nå i godt over 1 år, og har ikke merket noe forskjell på batterilevetiden. Lader kun ca hver 3 uke.

  11. #1211
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når man har lagt inn favoritter med logoer, er det en måte man får satt at denne er standard skjermen som kommer opp?

  12. #1212
    Newcomer sjøsprøyt sin avatar
    Medlem siden
    Jun 2006
    Poster
    109
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når du er inne i menyen der du legger inn ikoner så huker du av der det står vis disse kanalene på fjernkontrollen når jeg starter aktiviteten.
    Rett under den gule pilen oppe til venstre.

  13. #1213
    Newcomer KjellG sin avatar
    Medlem siden
    Oct 2006
    Poster
    102
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Loce
    Har hatt hormony one siden mars i fjor. Har hatt den stående i laderen hver natt og delvis på dagtid også. Nå merker jeg at batteriet tappes mye raskere nå enn da den var ny. Blir vel nødt til å skifte batteri ganske snart. Prøvde å ta ut batteriet, men det virker som det har satt seg på et vis. Har ikke brukt så mye krefter på det. Er redd for å bryte istykker noe. Er det noen som har noen triks?
    Hadde samme problem. Kontaktet kundeservice og fikk nytt batteri.

  14. #1214
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KjellG
    Hadde samme problem. Kontaktet kundeservice og fikk nytt batteri.
    Får gjøre det jeg også.Tror jeg leste på Logitech sidene at man godt kunne ha den i laderen hele tiden når man ikke brukte den. Spørsmålet er om jeg får ut batteriet uten å ødelegge noe.

  15. #1215
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    235
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan kontaktet dere kundestøtte? Via logitech.no?

    Min kontroll reagerer ikke på bevegelser når man løfter den opp, kun sidelengs lenger. Tenkte å høre om dette er noe som dekkes av garantien.

  16. #1216
    Newcomer KjellG sin avatar
    Medlem siden
    Oct 2006
    Poster
    102
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Milzit
    Hvordan kontaktet dere kundestøtte? Via logitech.no?
    Kontakt via programvare for fj.kontrollen.

  17. #1217
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AKroken
    Kjøpte meg en Harmony one her om dagen. Fungerte helt fint i starten.
    Så når jeg skulle prøve oppdatere fjernkontroll fra Logitech Harmony Remote softwaren så stoppet den på 3%. Prøvd flere ganger og den stopper på 3% uansett.
    I displayet på fjernkontrollen står det "Go to website to update settings".
    Noen som har noe peiling på hva dette kan være.
    Den fungerte som sagt helt fint de første gangene jeg skulle oppdatere.

    hei, jeg har helt samme problemet, jeg kjøpte den i dag, funket de 3 første gangene jeg har vært inn og ut med usben,så kom meldingen, setter den på oppdatering også holder den seg på 3% en god stund, men så kommer den ettevært. men når den blir fullført og ferdig oppdater så står det fortsatt "Go to website to update settings"

  18. #1218
    Intermediate
    Medlem siden
    Mar 2009
    Poster
    2,313
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kimandre
    hei, jeg har helt samme problemet, jeg kjøpte den i dag, funket de 3 første gangene jeg har vært inn og ut med usben,så kom meldingen, setter den på oppdatering også holder den seg på 3% en god stund, men så kommer den ettevært. men når den blir fullført og ferdig oppdater så står det fortsatt "Go to website to update settings"
    Høres ut som manglende nettkontakt.

  19. #1219
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Fahnsen
    Høres ut som manglende nettkontakt.


    men har du fått opp den meldingen på din fjernkontroll?

  20. #1220
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Loce
    Har hatt hormony one siden mars i fjor. Har hatt den stående i laderen hver natt og delvis på dagtid også. Nå merker jeg at batteriet tappes mye raskere nå enn da den var ny. Blir vel nødt til å skifte batteri ganske snart. Prøvde å ta ut batteriet, men det virker som det har satt seg på et vis. Har ikke brukt så mye krefter på det. Er redd for å bryte istykker noe. Er det noen som har noen triks?
    Hadde samme problemet som deg.
    Snakket med logitech kundeservice og fikk tilsendt nytt batteri.

    Mitt batteri var blitt "oppblåst" flere mm tykkere enn det ordinært er, så jeg hadde veldig problem med å få det ut av kontrolleren. Men det gikk til slutt!

Side 61 av 77 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •